Jumat, 22 Mei 2009 0 komentar

Port Scanner

http://tamampapua.wordpress.com/2008/12/06/556/

/ip firewall filter add chain=input protocol=tcp psd=21,3s,3,1 action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”Port scanners to list ” disabled=no

/ip firewall filter add chain=input protocol=tcp tcp-flags=fin,!syn,!rst,!psh,!ack,!urg action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”NMAP FIN Stealth scan”

/ip firewall filter add chain=input protocol=tcp tcp-flags=fin,syn action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”SYN/FIN scan”

/ip firewall filter add chain=input protocol=tcp tcp-flags=syn,rst action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”SYN/RST scan”

/ip firewall filter add chain=input protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”FIN/PSH/URG scan”

/ip firewall filter add chain=input protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”ALL/ALL scan”

/ip firewall filter add chain=input protocol=tcp tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg action=add-src-to-address-list address-list=”port scanners” address-list-timeout=14d comment=”NMAP NULL scan”

/ip firewall filter add chain=input src-address-list=”port scanners” action=drop comment=”dropping port scanners” disabled=no

2 Responses

  1. siiiip……. tapi penjelasannya kurang nih mas. masih belajar nih jadi pengen ngerti kodenya untuk apa ajah


  2. Kode port scanner di atas adalah untuk limit dari para dhemit maya yang mau nyusup ke router kita.melalui port-port yang kosong, ping flood (banjir ping), flooding (web lain nebeng ke router kita sehinngga router kita jadi lelet )

1 komentar

web-proxy access

http://tamampapua.wordpress.com/2008/12/06/web-proxy-access/

Berikut ini adalah script untuk mem “Block” situs/site/url yang tidak kita inginkan karena alasan tertentu misalnya manakala di akses oleh client akan mengganggu network (flooding ato yg laennya), dan atau karena alasan sekuriti dan porno, sex dan konco2 nya.

Perlu diingat bahwa syarat block ini berjalan dg baik jika web proxy anda juga sudah running well.. web proxy access blocking ini berhubungan dengan IP Firewall NAT ip local anda yang anda redirect ke port 3128/3126/8080 suka suka anda. Setting web proxy dan NAT akan kita bahas di bagian tersendiri.

Berikut script nya..caranya gampang, buka winbox, klik New Terminal, kopi kan /ip web-proxy access lalu tekan enter, selanjutnya copy paste kan add url=……. dst secara otomatis akan mengisi web access nya.. dan secara otomatis pula akan mem Block url nya dan akan kan muncul pesan ACCESS DENIED…. gak boleh hihihi…
Jika dirasa masih kurang silakan di tambahi dewek… yo…

/ip web-proxy access
add url=”ds.eyeblaster.com” action=deny comment=”” disabled=no
add url=”duolaimi.net” action=deny comment=”” disabled=no
add url=”dutch-sex.com” action=deny comment=”” disabled=no
add url=”dvdbank.org” action=deny comment=”” disabled=no
add url=”eager-sex.com” action=deny comment=”” disabled=no
add url=”eases.net” action=deny comment=”” disabled=no
add url=”easyantispy.com” action=deny comment=”” disabled=no
add url=”easycategories.com” action=deny comment=”” disabled=no
add url=”easy-search.net” action=deny comment=”” disabled=no
add url=”ecosrioplatenses.org” action=deny comment=”” disabled=no
add url=”ecstasyporn.net” action=deny comment=”” disabled=no
add url=”ehg-bestbuy.hitbox.com” action=deny comment=”” disabled=no
add url=”ehg-dig.hitbox.com” action=deny comment=”” disabled=no
add url=”ehg-espn.hitbox.com” action=deny comment=”” disabled=no
add url=”ehg-intel.hitbox.com” action=deny comment=”” disabled=no
add url=”ehg-macromedia.hitbox.com” action=deny comment=”” disabled=no
add url=”eikokoike.com” action=deny comment=”” disabled=no
add url=”e-localad.com” action=deny comment=”” disabled=no
add url=”engage.speedera.net” action=deny comment=”” disabled=no
add url=”e-plus.cc” action=deny comment=”” disabled=no
add url=”epornsex.com” action=deny comment=”” disabled=no
add url=”ergosites.com” action=deny comment=”” disabled=no
add url=”erie.smartage.com” action=deny comment=”” disabled=no
add url=”ergosites.com” action=deny comment=”” disabled=no
add url=”erie.smartage.com” action=deny comment=”” disabled=no
add url=”etad.telegraph.co.uk” action=deny comment=”” disabled=no
add url=”eur.yimg.com” action=deny comment=”” disabled=no
add url=”euuu.com” action=deny comment=”” disabled=no
add url=”evidence-detector.biz” action=deny comment=”” disabled=no
add url=”evilspidercomics.com” action=deny comment=”” disabled=no
add url=”ewebsearch.net” action=deny comment=”” disabled=no
add url=”e-websitesolutions.com” action=deny comment=”” disabled=no
add url=”excellentsckin.com” action=deny comment=”” disabled=no
add url=”exit.megago.com” action=deny comment=”” disabled=no
add url=”extremeseek.net” action=deny comment=”” disabled=no
add url=”ez-searching.com” action=deny comment=”” disabled=no
add url=”f*ckdenniss.com” action=deny comment=”” disabled=no
add url=”f*cknicepics.com” action=deny comment=”” disabled=no
add url=”faithstevens.com” action=deny comment=”” disabled=no
add url=”fantasiewelten.com” action=deny comment=”” disabled=no
add url=”farmsteadbandb.com” action=deny comment=”” disabled=no
add url=”fartpost.com” action=deny comment=”” disabled=no
add url=”fastmetasearch.com” action=deny comment=”” disabled=no
add url=”fastwebfinder.com” action=deny comment=”” disabled=no
add url=”faxporn.com” action=deny comment=”” disabled=no
add url=”featured-results.com” action=deny comment=”” disabled=no
add url=”fickenisgeil.de” action=deny comment=”” disabled=no
add url=”fickenisgeil.de” action=deny comment=”” disabled=no
add url=”finance-loans.com” action=deny comment=”” disabled=no
add url=”find4u.net” action=deny comment=”” disabled=no
add url=”find-itnow.com” action=deny comment=”” disabled=no
add url=”findit-now.com” action=deny comment=”” disabled=no
add url=”findloss.com” action=deny comment=”” disabled=no
add url=”findthesite.com” action=deny comment=”” disabled=no
add url=”findthewebsiteyouneed.com” action=deny comment=”” disabled=no
add url=”find-uk-health.co.uk” action=deny comment=”” disabled=no
add url=”findwhatevernow.com” action=deny comment=”” disabled=no
add url=”fionasteel.com” action=deny comment=”” disabled=no
add url=”firstbookmark.net” action=deny comment=”” disabled=no
add url=”fitness-free.com” action=deny comment=”” disabled=no
add url=”fl01.ct2.comclick.com” action=deny comment=”” disabled=no
add url=”focusin.ads.targetnet.com” action=deny comment=”” disabled=no
add url=”foodvacations.net” action=deny comment=”” disabled=no
add url=”forex.jps.ru” action=deny comment=”” disabled=no
add url=”forexcredit.com” action=deny comment=”” disabled=no
add url=”forexcredit.ru” action=deny comment=”” disabled=no
add url=”formingfusions.com” action=deny comment=”” disabled=no
add url=”forsythfire.net” action=deny comment=”” disabled=no
add url=”forthline.com” action=deny comment=”” disabled=no
add url=”fp.valueclick.com” action=deny comment=”” disabled=no
add url=”free4porno.net” action=deny comment=”” disabled=no
add url=”free64all.com” action=deny comment=”” disabled=no
add url=”freebookmark.net” action=deny comment=”” disabled=no
add url=”freebookmarks.net” action=deny comment=”” disabled=no
add url=”freecategories.com” action=deny comment=”” disabled=no
add url=”free-chipes.com” action=deny comment=”” disabled=no
add url=”freecj.com” action=deny comment=”” disabled=no
add url=”freecoolhost.com” action=deny comment=”” disabled=no
add url=”free-f*cking-video.com” action=deny comment=”” disabled=no
add url=”free-hit.com” action=deny comment=”” disabled=no
add url=”freehqmovies.com” action=deny comment=”” disabled=no
add url=”free-pics-and-movies.com” action=deny comment=”” disabled=no
add url=”freerbhost.com” action=deny comment=”” disabled=no
add url=”freescratchandwin.com” action=deny comment=”” disabled=no
add url=”free-sex-movie-clips.net” action=deny comment=”” disabled=no
add url=”freeshemalepics.net” action=deny comment=”” disabled=no
add url=”freeyaho.com” action=deny comment=”” disabled=no
add url=”freshseek.com” action=deny comment=”” disabled=no
add url=”freshteensite.com” action=deny comment=”” disabled=no
add url=”ftp.nacorp.com” action=deny comment=”” disabled=no
add url=”funny-girls.com” action=deny comment=”” disabled=no
add url=”gabrielscott.com” action=deny comment=”” disabled=no
add url=”gadgeteer.pdamart.com” action=deny comment=”” disabled=no
add url=”galpostgirls.com” action=deny comment=”” disabled=no
add url=”gals-for-free.com” action=deny comment=”” disabled=no
add url=”gambling-online4you.com” action=deny comment=”” disabled=no
add url=”gameterror.net” action=deny comment=”” disabled=no
add url=”ganges.imagine-inc.com” action=deny comment=”” disabled=no
add url=”garden.ngadcenter.net” action=deny comment=”” disabled=no
add url=”gay50.com” action=deny comment=”” disabled=no
add url=”generalsmeltingofcanada.com” action=deny comment=”” disabled=no
add url=”geoads.osdn.com” action=deny comment=”” disabled=no
add url=”germany.rub.to” action=deny comment=”” disabled=no
add url=”geteens.com” action=deny comment=”” disabled=no
add url=”getpicshere.com” action=deny comment=”” disabled=no
add url=”gimmezamore.com” action=deny comment=”” disabled=no
add url=”gimnasiaer.com” action=deny comment=”” disabled=no
add url=”girls4rent.net” action=deny comment=”” disabled=no
add url=”girls-porn-life.com” action=deny comment=”” disabled=no
add url=”glbdf.org” action=deny comment=”” disabled=no
add url=”global.msads.net” action=deny comment=”” disabled=no
add url=”global-finder.com” action=deny comment=”” disabled=no
add url=”globaltrack.com” action=deny comment=”” disabled=no
add url=”globaltrak.net” action=deny comment=”” disabled=no
add url=”globalwebsearch.com” action=deny comment=”” disabled=no
add url=”globe-finder.cc” action=deny comment=”” disabled=no
add url=”globe-finder.com” action=deny comment=”” disabled=no
add url=”globesearch.com” action=deny comment=”” disabled=no
add url=”gm.preferences.com” action=deny comment=”” disabled=no
add url=”gocybersearch.com” action=deny comment=”” disabled=no
add url=”golftennis.net” action=deny comment=”” disabled=no
add url=”good-mortgages.net” action=deny comment=”” disabled=no
add url=”good-mortgages-calculator.com” action=deny comment=”” disabled=no
add url=”goodsexs.com” action=deny comment=”” disabled=no
add url=”google123.web1000.com” action=deny comment=”” disabled=no
add url=”googlebar.jps.ru” action=deny comment=”” disabled=no
add url=”googlf.com” action=deny comment=”” disabled=no
add url=”gp.dejanews.com” action=deny comment=”” disabled=no
add url=”gradforum.org” action=deny comment=”” disabled=no
add url=”gratis-porn-movie.com” action=deny comment=”” disabled=no
add url=”gratis-pornopics.com” action=deny comment=”” disabled=no
add url=”greg-search.com” action=deny comment=”” disabled=no
add url=”gtawarehouse.com” action=deny comment=”” disabled=no
add url=”gueb.com” action=deny comment=”” disabled=no
add url=”guzzycats.com” action=deny comment=”” disabled=no
add url=”gzphoenix.com” action=deny comment=”” disabled=no
add url=”H24413.tfil.com” action=deny comment=”” disabled=no
add url=”hallnetaccolade.com” action=deny comment=”” disabled=no
add url=”hand-book.com” action=deny comment=”” disabled=no
add url=”happyanal.com” action=deny comment=”” disabled=no
add url=”hardbodytgp.com” action=deny comment=”” disabled=no
add url=”hardcoreover.com” action=deny comment=”” disabled=no
add url=”hard-gals.com” action=deny comment=”” disabled=no
add url=”hardloved.com” action=deny comment=”” disabled=no
add url=”hardwareseek.net” action=deny comment=”” disabled=no
add url=”harukaigawa.com” action=deny comment=”” disabled=no
add url=”hccsolanonapa.org” action=deny comment=”” disabled=no
add url=”health-protein.com” action=deny comment=”” disabled=no
add url=”hentai4u.net” action=deny comment=”” disabled=no
add url=”here4search.com” action=deny comment=”” disabled=no
add url=”heyrichy.com” action=deny comment=”” disabled=no
add url=”hg1.hitbox.com” action=deny comment=”” disabled=no
add url=”hi.studioaperto.net” action=deny comment=”” disabled=no
add url=”hiddenguides.com” action=deny comment=”” disabled=no
add url=”hi-search.com” action=deny comment=”” disabled=no
add url=”hitlistlyrics.com” action=deny comment=”” disabled=no
add url=”holidayautostr.com” action=deny comment=”” disabled=no
add url=”holland.hyperbanner.net” action=deny comment=”” disabled=no
add url=”homemortage.ws” action=deny comment=”” disabled=no
add url=”hostssp.com” action=deny comment=”” disabled=no
add url=”hotbar.com” action=deny comment=”” disabled=no
add url=”hotbookmark.com” action=deny comment=”” disabled=no
add url=”hot-cartoon-sex.anime.american-teens.net” action=deny comment=”” disabled=no
add url=”hotels-list.net” action=deny comment=”” disabled=no
add url=”hotelxxxcams.com” action=deny comment=”” disabled=no
add url=”hotfreebies.com” action=deny comment=”” disabled=no
add url=”hotlolitas.underagehost.com” action=deny comment=”” disabled=no
add url=”hotpopup.com” action=deny comment=”” disabled=no
add url=”hotsearchbox.com” action=deny comment=”” disabled=no
add url=”hotsex-series.com” action=deny comment=”” disabled=no
add url=”hotstartpage.com” action=deny comment=”” disabled=no
add url=”hqsex.biz” action=deny comment=”” disabled=no
add url=”hugeporn4u.net” action=deny comment=”” disabled=no
add url=”hunacsa.com” action=deny comment=”” disabled=no
add url=”hupacasath.com” action=deny comment=”” disabled=no
add url=”hurricane.adlink.de” action=deny comment=”” disabled=no
add url=”hzsx.com” action=deny comment=”” disabled=no
add url=”i.timeinc.net” action=deny comment=”” disabled=no
add url=”icansearch.net” action=deny comment=”” disabled=no
add url=”icover.realmedia.com” action=deny comment=”” disabled=no
add url=”idgsearch.com” action=deny comment=”” disabled=no
add url=”ie.marketdart.com” action=deny comment=”” disabled=no
add url=”ieee-images.adbureau.net” action=deny comment=”” disabled=no
add url=”ie-search.com” action=deny comment=”” disabled=no
add url=”i-lookup.com” action=deny comment=”” disabled=no
add url=”im.800.com” action=deny comment=”” disabled=no
add url=”image.click2net.com” action=deny comment=”” disabled=no
add url=”image.eimg.com” action=deny comment=”” disabled=no
add url=”image.imgfarm.com” action=deny comment=”” disabled=no
add url=”images.ads.fairfax.com.au” action=deny comment=”” disabled=no
add url=”images.bizrate.com” action=deny comment=”” disabled=no
add url=”images.cybereps.com” action=deny comment=”” disabled=no
add url=”images.fastclick.net” action=deny comment=”” disabled=no
add url=”images.newsx.cc” action=deny comment=”” disabled=no
add url=”images.scripps.com” action=deny comment=”” disabled=no
add url=”images.trafficmp.com” action=deny comment=”” disabled=no
add url=”images.webads.nl” action=deny comment=”” disabled=no
add url=”images2.nytimes.com” action=deny comment=”” disabled=no
add url=”imageserv.adtech.de” action=deny comment=”” disabled=no
add url=”img.cmpnet.com” action=deny comment=”” disabled=no
add url=”incest-host.com” action=deny comment=”” disabled=no
add url=”incestporngate.com” action=deny comment=”” disabled=no
add url=”infodigger.net” action=deny comment=”” disabled=no
add url=”infoglobus.com” action=deny comment=”” disabled=no
add url=”information.gopher.com” action=deny comment=”” disabled=no
add url=”infospace.com/blsrch.dp.toolbar” action=deny comment=”” disabled=no
add url=”inherhole.com” action=deny comment=”” disabled=no
add url=”insertthiscock.com” action=deny comment=”” disabled=no
add url=”insuranceall.net” action=deny comment=”” disabled=no
add url=”insurance-flood.net” action=deny comment=”” disabled=no
add url=”internetsearch.ru” action=deny comment=”” disabled=no
add url=”ionichost.com” action=deny comment=”” disabled=no
add url=”ionomist.com” action=deny comment=”” disabled=no
add url=”ipsex.net” action=deny comment=”” disabled=no
add url=”ironcarteam.com” action=deny comment=”” disabled=no
add url=”is-best.com” action=deny comment=”” disabled=no
add url=”istarthere.com” action=deny comment=”” disabled=no
add url=”itsanal.com” action=deny comment=”” disabled=no
add url=”itseasy.us” action=deny comment=”” disabled=no
add url=”iv.doubleclick.net” action=deny comment=”” disabled=no
add url=”iweb-commerce.com” action=deny comment=”” disabled=no
add url=”iwebland.com” action=deny comment=”” disabled=no
add url=”iwon.com” action=deny comment=”” disabled=no
add url=”java.yahoo.com” action=deny comment=”” disabled=no
add url=”jeannineoldfield.com” action=deny comment=”” disabled=no
add url=”jethomepage.com” action=deny comment=”” disabled=no
add url=”jetseeker.com” action=deny comment=”” disabled=no
add url=”jmhgallery.org” action=deny comment=”” disabled=no
add url=”joannelatham.com” action=deny comment=”” disabled=no
add url=”jobkeys.ngadcenter.net” action=deny comment=”” disabled=no
add url=”js1.hitbox.com” action=deny comment=”” disabled=no
add url=”judin.ru” action=deny comment=”” disabled=no
add url=”junkysex.com” action=deny comment=”” disabled=no
add url=”k5ads.osdn.com” action=deny comment=”” disabled=no
add url=”kabex.com” action=deny comment=”” disabled=no
add url=”kansas.valueclick.com” action=deny comment=”” disabled=no
add url=”kaplanindex.com” action=deny comment=”” disabled=no
add url=”karleyt.narod.ru” action=deny comment=”” disabled=no
add url=”kathisomers.com” action=deny comment=”” disabled=no
add url=”kazaa-lite.ws” action=deny comment=”” disabled=no
add url=”keithgreenpro.com” action=deny comment=”” disabled=no
add url=”kenmccaul.com” action=deny comment=”” disabled=no
add url=”killerpornstars.com” action=deny comment=”” disabled=no
add url=”kilosex.com” action=deny comment=”” disabled=no
add url=”kimhines.com” action=deny comment=”” disabled=no
add url=”kinoru.com” action=deny comment=”” disabled=no
add url=”kliksearch.com” action=deny comment=”” disabled=no
add url=”kr-adimage.lycos.co.kr” action=deny comment=”” disabled=no
add url=”krankin.com” action=deny comment=”” disabled=no
add url=”krd.realcities.com” action=deny comment=”” disabled=no
add url=”ksdspups.org” action=deny comment=”” disabled=no
add url=”landrape.com” action=deny comment=”” disabled=no
add url=”lauraroebuck.com” action=deny comment=”” disabled=no
add url=”leader.linkexchange.com” action=deny comment=”” disabled=no
add url=”leannalovelace.com” action=deny comment=”” disabled=no
add url=”lesobank.ru” action=deny comment=”” disabled=no
add url=”libertyonlinehosting.com” action=deny comment=”” disabled=no
add url=”lingerie-mania.com” action=deny comment=”” disabled=no
add url=”linksummary.com” action=deny comment=”” disabled=no
add url=”liquidad.narrowcastmedia.com” action=deny comment=”” disabled=no
add url=”lisamatthew.com” action=deny comment=”” disabled=no
add url=”live.sex-explorer.com” action=deny comment=”” disabled=no
add url=”livegambling.com” action=deny comment=”” disabled=no
add url=”liveholio.com” action=deny comment=”” disabled=no
add url=”livenewspaper.com” action=deny comment=”” disabled=no
add url=”ln.doubleclick.net” action=deny comment=”” disabled=no
add url=”loading-lolita.com” action=deny comment=”” disabled=no
add url=”lolita4all1.xrensmagpost.com” action=deny comment=”” disabled=no
add url=”lollitop.com” action=deny comment=”” disabled=no
add url=”louiseleeds.com” action=deny comment=”” disabled=no
add url=”loveadot.com” action=deny comment=”” disabled=no
add url=”love-host.com” action=deny comment=”” disabled=no
add url=”lovelas.com” action=deny comment=”” disabled=no
add url=”lovelysearch.com” action=deny comment=”” disabled=no
add url=”love-pix.com” action=deny comment=”” disabled=no
add url=”low-taxes.com” action=deny comment=”” disabled=no
add url=”luckysearch.net” action=deny comment=”” disabled=no
add url=”lunitaweb.net” action=deny comment=”” disabled=no
add url=”lustful-porno.com” action=deny comment=”” disabled=no
add url=”m.doubleclick.net” action=deny comment=”” disabled=no
add url=”m.tribalfusion.com” action=deny comment=”” disabled=no
add url=”m2.doubleclick.net” action=deny comment=”” disabled=no
add url=”macaddictads.snv.futurenet.com” action=deny comment=”” disabled=no
add url=”mackinnonsbrook.org” action=deny comment=”” disabled=no
add url=”madfinder.com” action=deny comment=”” disabled=no
add url=”madisonmoons.com” action=deny comment=”” disabled=no
add url=”madisonoilco.com” action=deny comment=”” disabled=no
add url=”madonalive.com” action=deny comment=”” disabled=no
add url=”mafiapics.com” action=deny comment=”” disabled=no
add url=”mainstreamdollars.com” action=deny comment=”” disabled=no
add url=”majuozawa.com” action=deny comment=”” disabled=no
add url=”makin-do.com” action=deny comment=”” disabled=no
add url=”male4free.com” action=deny comment=”” disabled=no
add url=”map-quest.org” action=deny comment=”” disabled=no
add url=”marilynchamber.com” action=deny comment=”” disabled=no
add url=”marketing.nyi.net” action=deny comment=”” disabled=no
add url=”martfinder.com” action=deny comment=”” disabled=no
add url=”massearch.com” action=deny comment=”” disabled=no
add url=”masterbar.com” action=deny comment=”” disabled=no
add url=”matetrava.com” action=deny comment=”” disabled=no
add url=”mature50.com” action=deny comment=”” disabled=no
add url=”matureporngate.com” action=deny comment=”” disabled=no
add url=”maxdzines.com” action=deny comment=”” disabled=no
add url=”maximumpcads.imaginemedia.com” action=deny comment=”” disabled=no
add url=”mayancasino.com” action=deny comment=”” disabled=no
add url=”mcgeeforlabor.com” action=deny comment=”” disabled=no
add url=”mds.centrport.net” action=deny comment=”” disabled=no
add url=”mdstunisie.org” action=deny comment=”” disabled=no
add url=”media.fastclick.net” action=deny comment=”” disabled=no
add url=”media.popuptraffic.com” action=deny comment=”” disabled=no
add url=”media.preferences.com” action=deny comment=”” disabled=no
add url=”media13.fastclick.net” action=deny comment=”” disabled=no
add url=”media15.fastclick.net” action=deny comment=”” disabled=no
add url=”media17.fastclick.net” action=deny comment=”” disabled=no
add url=”media19.fastclick.net” action=deny comment=”” disabled=no
add url=”mediamgr.ugo.com” action=deny comment=”” disabled=no
add url=”medicare-insurance.net” action=deny comment=”” disabled=no
add url=”medicare-supplemental.com” action=deny comment=”” disabled=no
add url=”mega-dating-tips.com” action=deny comment=”” disabled=no
add url=”megaseek.net” action=deny comment=”” disabled=no
add url=”megumikanzaki.com” action=deny comment=”” disabled=no
add url=”mercury.rmuk.co.uk” action=deny comment=”” disabled=no
add url=”meshalynn.com” action=deny comment=”” disabled=no
add url=”meta-adult.com” action=deny comment=”” disabled=no
add url=”meta-casino.com” action=deny comment=”” disabled=no
add url=”metafora.ru” action=deny comment=”” disabled=no
add url=”meta-mobile.com” action=deny comment=”” disabled=no
add url=”metapoisk.ru” action=deny comment=”” disabled=no
add url=”meta-porn.com” action=deny comment=”” disabled=no
add url=”michiyonakajima.com” action=deny comment=”” disabled=no
add url=”miconsultamedica.com” action=deny comment=”” disabled=no
add url=”mikasakamoto.com” action=deny comment=”” disabled=no
add url=”mikoni.com” action=deny comment=”” disabled=no
add url=”militarygods.porn4porn.net” action=deny comment=”” disabled=no
add url=”millennialpeople.org” action=deny comment=”” disabled=no
add url=”miosearch.com” action=deny comment=”” disabled=no
add url=”mipham.org” action=deny comment=”” disabled=no
add url=”missingcommand.com” action=deny comment=”” disabled=no
add url=”mixsearch.com” action=deny comment=”” disabled=no
add url=”mjxads.internet.com” action=deny comment=”” disabled=no
add url=”mojofarm.mediaplex.com” action=deny comment=”” disabled=no
add url=”mojofarm.sjc.mediaplex.com” action=deny comment=”” disabled=no
add url=”mommykiss.com” action=deny comment=”” disabled=no
add url=”moneyhunters.com” action=deny comment=”” disabled=no
add url=”montgomeryhospitalanesthesia.com” action=deny comment=”” disabled=no
add url=”morflot.com” action=deny comment=”” disabled=no
add url=”mortgage-debt.net” action=deny comment=”” disabled=no
add url=”mortismaximus.com” action=deny comment=”” disabled=no
add url=”moscowwhores.com” action=deny comment=”” disabled=no
add url=”moviecategories.com” action=deny comment=”” disabled=no
add url=”mp3-pix.com” action=deny comment=”” disabled=no
add url=”mrtg.jps.ru” action=deny comment=”” disabled=no
add url=”msn-info.net” action=deny comment=”” disabled=no
add url=”mt37.mtree.com” action=deny comment=”” disabled=no
add url=”multipussy.com” action=deny comment=”” disabled=no
add url=”mundopolar.com” action=deny comment=”” disabled=no
add url=”munky.com” action=deny comment=”” disabled=no
add url=”mustv.com” action=deny comment=”” disabled=no
add url=”myexexex.com” action=deny comment=”” disabled=no
add url=”my-finder.com” action=deny comment=”” disabled=no
add url=”mywebsearch.net” action=deny comment=”” disabled=no
add url=”nativehardcore.com” action=deny comment=”” disabled=no
add url=”naturalspy.com” action=deny comment=”” disabled=no
add url=”nbasportsbook.net” action=deny comment=”” disabled=no
add url=”nbc.adbureau.net” action=deny comment=”” disabled=no
add url=”needf*cknow.com” action=deny comment=”” disabled=no
add url=”neighborhood.standard.net” action=deny comment=”” disabled=no
add url=”nellyslyrics.com” action=deny comment=”” disabled=no
add url=”nepgyan.com” action=deny comment=”” disabled=no
add url=”nesrecords.com” action=deny comment=”” disabled=no
add url=”netcomm.spinbox.net” action=deny comment=”” disabled=no
add url=”netshastra.net” action=deny comment=”” disabled=no
add url=”netshelter.adtrix.com” action=deny comment=”” disabled=no
add url=”nettime.ru” action=deny comment=”” disabled=no
add url=”nettracker.jps.ru” action=deny comment=”” disabled=no
add url=”netyellowpages.info” action=deny comment=”” disabled=no
add url=”newads.cmpnet.com” action=deny comment=”” disabled=no
add url=”newcategories.com” action=deny comment=”” disabled=no
add url=”newcracks.com” action=deny comment=”” disabled=no
add url=”newcracks.net” action=deny comment=”” disabled=no
add url=”new-incest.com” action=deny comment=”” disabled=no
add url=”newlife-lajolla.com” action=deny comment=”” disabled=no
add url=”new-search.net” action=deny comment=”” disabled=no
add url=”newsexgate.com” action=deny comment=”” disabled=no
add url=”newtonknows.com” action=deny comment=”” disabled=no
add url=”newtonsracks.com” action=deny comment=”” disabled=no
add url=”newtopsites.com” action=deny comment=”” disabled=no
add url=”newxpics.com” action=deny comment=”” disabled=no
add url=”ng3.ads.warnerbros.com” action=deny comment=”” disabled=no
add url=”ngads.smartage.com” action=deny comment=”” disabled=no
add url=”nhlsportsbook.net” action=deny comment=”” disabled=no
add url=”niagaracapital.com” action=deny comment=”” disabled=no
add url=”niche-tv.com” action=deny comment=”” disabled=no
add url=”nmrba.com” action=deny comment=”” disabled=no
add url=”noblindlinks.com” action=deny comment=”” disabled=no
add url=”nocalories.net” action=deny comment=”” disabled=no
add url=”nocensor.com” action=deny comment=”” disabled=no
add url=”nrsite.com” action=deny comment=”” disabled=no
add url=”nsads.hotwired.com” action=deny comment=”” disabled=no
add url=”nsbabes.com” action=deny comment=”” disabled=no
add url=”ntbanner.digitalriver.com” action=deny comment=”” disabled=no
add url=”nuclearwitness.org” action=deny comment=”” disabled=no
add url=”nursemania.com” action=deny comment=”” disabled=no
add url=”nvntour.com” action=deny comment=”” disabled=no
add url=”nvphall.org” action=deny comment=”” disabled=no
add url=”oas.dispatch.com” action=deny comment=”” disabled=no
add url=”oas.lee.net” action=deny comment=”” disabled=no
add url=”oas.mmd.ch” action=deny comment=”” disabled=no
add url=”oas.uniontrib.com” action=deny comment=”” disabled=no
add url=”oas.villagevoice.com” action=deny comment=”” disabled=no
add url=”oasads.whitepages.com” action=deny comment=”” disabled=no
add url=”oborot.com” action=deny comment=”” disabled=no
add url=”ocalalivestockmarket.com” action=deny comment=”” disabled=no
add url=”ocsff.com” action=deny comment=”” disabled=no
add url=”oeatlanta.com” action=deny comment=”” disabled=no
add url=”ogilvy.ngadcenter.net” action=deny comment=”” disabled=no
add url=”oharrowsearch.com” action=deny comment=”” disabled=no
add url=”okmmm.com” action=deny comment=”” disabled=no
add url=”ok-search.com” action=deny comment=”” disabled=no
add url=”okulta.com” action=deny comment=”” disabled=no
add url=”omegabrains.net” action=deny comment=”” disabled=no
add url=”omega-search.com” action=deny comment=”” disabled=no
add url=”online-casino-1.net” action=deny comment=”” disabled=no
add url=”online-casino-bonus.info” action=deny comment=”” disabled=no
add url=”online-casinos-x.com” action=deny comment=”” disabled=no
add url=”onlineclick.net” action=deny comment=”” disabled=no
add url=”onlineserverz.com” action=deny comment=”” disabled=no
add url=”onlinetradings.net” action=deny comment=”” disabled=no
add url=”online-winning.net” action=deny comment=”” disabled=no
add url=”onlycunt.com” action=deny comment=”” disabled=no
add url=”onlyinsured.com” action=deny comment=”” disabled=no
add url=”onlysex.ws” action=deny comment=”” disabled=no
add url=”only-virgins.com” action=deny comment=”” disabled=no
add url=”operanabuco.com” action=deny comment=”” disabled=no
add url=”opsex.com” action=deny comment=”” disabled=no
add url=”orbitexplorer.com” action=deny comment=”” disabled=no
add url=”oregoncharters.org” action=deny comment=”” disabled=no
add url=”ormandcompany.com” action=deny comment=”” disabled=no
add url=”otrlives.com” action=deny comment=”” disabled=no
add url=”out.true-counter.com” action=deny comment=”” disabled=no
add url=”oz.valueclick.com” action=deny comment=”” disabled=no
add url=”ozawamadoka.com” action=deny comment=”” disabled=no
add url=”paigesummer.com” action=deny comment=”” disabled=no
add url=”pamelacollections.com” action=deny comment=”” disabled=no
add url=”panamcup.com” action=deny comment=”” disabled=no
add url=”pantygirls4u.com” action=deny comment=”” disabled=no
add url=”pantyhoserealm.com” action=deny comment=”” disabled=no
add url=”pantyplace.com” action=deny comment=”” disabled=no
add url=”partner23.firehunt.com” action=deny comment=”” disabled=no
add url=”passthison.com” action=deny comment=”” disabled=no
add url=”pastubes.com” action=deny comment=”” disabled=no
add url=”paulapage.com” action=deny comment=”” disabled=no
add url=”paulhoover.com” action=deny comment=”” disabled=no
add url=”payfortraffic.net” action=deny comment=”” disabled=no
add url=”pedo.ws” action=deny comment=”” disabled=no
add url=”people.1gb.ru” action=deny comment=”” disabled=no
add url=”pervertbot.com” action=deny comment=”” disabled=no
add url=”ph-ad05.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad06.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad07.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad16.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad17.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad18.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad19.focalink.com” action=deny comment=”” disabled=no
add url=”ph-ad21.focalink.com” action=deny comment=”” disabled=no
add url=”pharmacy2003.com” action=deny comment=”” disabled=no
add url=”pharma-diet-pills.com” action=deny comment=”” disabled=no
add url=”pharmalocator.com” action=deny comment=”” disabled=no
add url=”phendimetrazine-tenuate-adipex.com” action=deny comment=”” disabled=no
add url=”phoenix-adrunner.mycomputer.com” action=deny comment=”” disabled=no
add url=”phpads2.cnpapers.com” action=deny comment=”” disabled=no
add url=”picsdir.com” action=deny comment=”” disabled=no
add url=”picsforbucks.com” action=deny comment=”” disabled=no
add url=”picsofseductiveladies.com” action=deny comment=”” disabled=no
add url=”pics-videos.com” action=deny comment=”” disabled=no
add url=”pills-birth-control.com” action=deny comment=”” disabled=no
add url=”pillsmall.com” action=deny comment=”” disabled=no
add url=”pilotronix.com” action=deny comment=”” disabled=no
add url=”pixpox.com” action=deny comment=”” disabled=no
add url=”planemusic.com” action=deny comment=”” disabled=no
add url=”pluto1.iserver.net” action=deny comment=”” disabled=no
add url=”poiska.net” action=deny comment=”” disabled=no
add url=”poker-casino-free.com” action=deny comment=”” disabled=no
add url=”poker-games-free.net” action=deny comment=”” disabled=no
add url=”polradiologia.com” action=deny comment=”” disabled=no
add url=”pooi.net” action=deny comment=”” disabled=no
add url=”porncamz.com” action=deny comment=”” disabled=no
add url=”pornfree.info” action=deny comment=”” disabled=no
add url=”pornnightdreams.com” action=deny comment=”” disabled=no
add url=”pornokopec.com” action=deny comment=”” disabled=no
add url=”porn-teacher.com” action=deny comment=”” disabled=no
add url=”porntetris.com” action=deny comment=”” disabled=no
add url=”porntwist.com” action=deny comment=”” disabled=no
add url=”powerwebsearch.com” action=deny comment=”” disabled=no
add url=”prblitz.com” action=deny comment=”” disabled=no
add url=”pretypics.com” action=deny comment=”” disabled=no
add url=”pribalt.com” action=deny comment=”” disabled=no
add url=”primetime.ad.asap-asp.net” action=deny comment=”” disabled=no
add url=”privacy-support.biz” action=deny comment=”” disabled=no
add url=”privateporn.net” action=deny comment=”” disabled=no
add url=”prolivation.com” action=deny comment=”” disabled=no
add url=”prostactive.com” action=deny comment=”” disabled=no
add url=”prostol.com” action=deny comment=”” disabled=no
add url=”protect-yourself.biz” action=deny comment=”” disabled=no
add url=”prsainlandempire.org” action=deny comment=”” disabled=no
add url=”pub-g.ifrance.com” action=deny comment=”” disabled=no
add url=”pubs.mgn.net” action=deny comment=”” disabled=no
add url=”put-your-link-here.com” action=deny comment=”” disabled=no
add url=”pyrocorp.com” action=deny comment=”” disabled=no
add url=”q.pni.com” action=deny comment=”” disabled=no
add url=”quicklaunch.com” action=deny comment=”” disabled=no
add url=”quick-search.ws” action=deny comment=”” disabled=no
add url=”quiksearchgenealogy.com” action=deny comment=”” disabled=no
add url=”r.babenet.com” action=deny comment=”” disabled=no
add url=”rad.msn.com” action=deny comment=”” disabled=no
add url=”radfrall.org” action=deny comment=”” disabled=no
add url=”ramgo.com” action=deny comment=”” disabled=no
add url=”ranafrog.ne” action=deny comment=”” disabled=no
add url=”rapegate.com” action=deny comment=”” disabled=no
add url=”rawtocash.net” action=deny comment=”” disabled=no
add url=”rd1.hitbox.com” action=deny comment=”” disabled=no
add url=”realads.realmedia.com” action=deny comment=”” disabled=no
add url=”realmedia-a800.d4p.net” action=deny comment=”” disabled=no
add url=”realphx.com” action=deny comment=”” disabled=no
add url=”redbudbmx.com” action=deny comment=”” disabled=no
add url=”redherring.ngadcenter.net” action=deny comment=”” disabled=no
add url=”redirect.click2net.com” action=deny comment=”” disabled=no
add url=”refinance-help.com” action=deny comment=”” disabled=no
add url=”regfreeze.com” action=deny comment=”” disabled=no
add url=”regio.adlink.de” action=deny comment=”” disabled=no
add url=”removeearthkeepers.org” action=deny comment=”” disabled=no
add url=”reply.mediatris.net” action=deny comment=”” disabled=no
add url=”responsemedia-ad.flycast.com” action=deny comment=”” disabled=no
add url=”retaildirect.realmedia.com” action=deny comment=”” disabled=no
add url=”revolto3.da.ru” action=deny comment=”” disabled=no
add url=”rightfinder.net” action=deny comment=”” disabled=no
add url=”rmads.msn.com” action=deny comment=”” disabled=no
add url=”rmedia.boston.com” action=deny comment=”” disabled=no
add url=”robbsproshop.com” action=deny comment=”” disabled=no
add url=”robertferencz.com” action=deny comment=”” disabled=no
add url=”rocketsearch.com” action=deny comment=”” disabled=no
add url=”rotocasters.com” action=deny comment=”” disabled=no
add url=”royalsearch.net” action=deny comment=”” disabled=no
add url=”runsearch.com” action=deny comment=”” disabled=no
add url=”russiansponsor.com” action=deny comment=”” disabled=no
add url=”russogay.com” action=deny comment=”” disabled=no
add url=”ruworld.com” action=deny comment=”” disabled=no
add url=”s0b.bluestreak.com” action=deny comment=”” disabled=no
add url=”s2.exocrew.com” action=deny comment=”” disabled=no
add url=”s2.focalink.com” action=deny comment=”” disabled=no
add url=”sacitylife.com” action=deny comment=”” disabled=no
add url=”samplegals.com” action=deny comment=”” disabled=no
add url=”satisf*cktion.net” action=deny comment=”” disabled=no
add url=”sbssurvivor.com” action=deny comment=”” disabled=no
add url=”sc.clicksupply.com” action=deny comment=”” disabled=no
add url=”scand.adlink.de” action=deny comment=”” disabled=no
add url=”scarypix.com” action=deny comment=”” disabled=no
add url=”sccdnet.com” action=deny comment=”” disabled=no
add url=”schoolforest.com” action=deny comment=”” disabled=no
add url=”screensaver.it” action=deny comment=”” disabled=no
add url=”search.ieplugin.com” action=deny comment=”” disabled=no
add url=”search.imiserver.com” action=deny comment=”” disabled=no
add url=”search.netzany.co” action=deny comment=”” disabled=no
add url=”search.psn.cn” action=deny comment=”” disabled=no
add url=”search.rub.to” action=deny comment=”” disabled=no
add url=”search.shopnav.com” action=deny comment=”” disabled=no
add url=”search.xrenoder.com” action=deny comment=”” disabled=no
add url=”search-1.net” action=deny comment=”” disabled=no
add url=”search-2003.com” action=deny comment=”” disabled=no
add url=”search-about.net” action=deny comment=”” disabled=no
add url=”searchaccurate.com” action=deny comment=”” disabled=no
add url=”searchadultweb.com” action=deny comment=”” disabled=no
add url=”searchalot.com” action=deny comment=”” disabled=no
add url=”searchandbrowse.com” action=deny comment=”” disabled=no
add url=”searchandclick.com” action=deny comment=”” disabled=no
add url=”searchbutler.com” action=deny comment=”” disabled=no
add url=”searchbutler.org” action=deny comment=”” disabled=no
add url=”searchbuttler.com” action=deny comment=”” disabled=no
add url=”searchby.net” action=deny comment=”” disabled=no
add url=”searchcentrix.com” action=deny comment=”” disabled=no
add url=”searchcomplete.com” action=deny comment=”” disabled=no
add url=”searchdesire.com” action=deny comment=”” disabled=no
add url=”searchdot.com” action=deny comment=”” disabled=no
add url=”searchdot.net” action=deny comment=”” disabled=no
add url=”searchenhancement.com” action=deny comment=”” disabled=no
add url=”search-exe.com” action=deny comment=”” disabled=no
add url=”searchexpander.com” action=deny comment=”” disabled=no
add url=”search-explorer.net” action=deny comment=”” disabled=no
add url=”searchfastnet.com” action=deny comment=”” disabled=no
add url=”searchforge.com” action=deny comment=”” disabled=no
add url=”searchgateway.net” action=deny comment=”” disabled=no
add url=”search-hawk.com” action=deny comment=”” disabled=no
add url=”searching-the-net.com” action=deny comment=”” disabled=no
add url=”search-log.com” action=deny comment=”” disabled=no
add url=”searchmadesafe.net” action=deny comment=”” disabled=no
add url=”search-meta.com” action=deny comment=”” disabled=no
add url=”searchmeta.md” action=deny comment=”” disabled=no
add url=”searchmeta.net” action=deny comment=”” disabled=no
add url=”searchmeta.ru” action=deny comment=”” disabled=no
add url=”searchmeta.webhost.ru” action=deny comment=”” disabled=no
add url=”searchmeup.com” action=deny comment=”” disabled=no
add url=”searchnow.ws” action=deny comment=”” disabled=no
add url=”searchonfly.com” action=deny comment=”” disabled=no
add url=”searchresult.net” action=deny comment=”” disabled=no
add url=”search-safe.com” action=deny comment=”” disabled=no
add url=”searchsquire.com” action=deny comment=”” disabled=no
add url=”searchv.com” action=deny comment=”” disabled=no
add url=”searchxl.com” action=deny comment=”” disabled=no
add url=”searchxp.com” action=deny comment=”” disabled=no
add url=”sebot.com” action=deny comment=”” disabled=no
add url=”secondpower.com” action=deny comment=”” disabled=no
add url=”secret-crush.com” action=deny comment=”” disabled=no
add url=”secure.webconnect.net” action=deny comment=”” disabled=no
add url=”securenp.org” action=deny comment=”” disabled=no
add url=”security-warning.biz” action=deny comment=”” disabled=no
add url=”seehardcore.com” action=deny comment=”” disabled=no
add url=”seekseek.com” action=deny comment=”” disabled=no
add url=”seekwell.net” action=deny comment=”” disabled=no
add url=”selfbookmark.com” action=deny comment=”” disabled=no
add url=”selfbookmark.info” action=deny comment=”” disabled=no
add url=”selfbookmark.net” action=deny comment=”” disabled=no
add url=”selltraffic.biz” action=deny comment=”” disabled=no
add url=”servads.aip.org” action=deny comment=”” disabled=no
add url=”serve.thisbanner.com” action=deny comment=”” disabled=no
add url=”servedby.advertising.com” action=deny comment=”” disabled=no
add url=”server-au.imrworldwide.com” action=deny comment=”” disabled=no
add url=”service.bfast.com” action=deny comment=”” disabled=no
add url=”sex.free4porno.net” action=deny comment=”” disabled=no
add url=”sexarena.com” action=deny comment=”” disabled=no
add url=”sexarena.org” action=deny comment=”” disabled=no
add url=”sex-coach.com” action=deny comment=”” disabled=no
add url=”sex-festival.com” action=deny comment=”” disabled=no
add url=”sexgalleries4all.com” action=deny comment=”” disabled=no
add url=”sexmoviesnet.com” action=deny comment=”” disabled=no
add url=”sexocean.play-lolita.com” action=deny comment=”” disabled=no
add url=”sexolymp.com” action=deny comment=”” disabled=no
add url=”sexpatriot.net” action=deny comment=”” disabled=no
add url=”sexunique.net” action=deny comment=”” disabled=no
add url=”sex-video-galleries.com” action=deny comment=”” disabled=no
add url=”sexy18.cc” action=deny comment=”” disabled=no
add url=”sexycat.adult-host.org” action=deny comment=”” disabled=no
add url=”sfads.osdn.com” action=deny comment=”” disabled=no
add url=”sfbayfolkboats.com” action=deny comment=”” disabled=no
add url=”sg.yimg.com” action=deny comment=”” disabled=no
add url=”sgirls.net” action=deny comment=”” disabled=no
add url=”sh4sure-images.adbureau.net” action=deny comment=”” disabled=no
add url=”sharempeg.com” action=deny comment=”” disabled=no
add url=”shop.kazaa.com” action=deny comment=”” disabled=no
add url=”shopcards.net” action=deny comment=”” disabled=no
add url=”shopknights.com” action=deny comment=”” disabled=no
add url=”sic02.com” action=deny comment=”” disabled=no
add url=”sinpussy.com” action=deny comment=”” disabled=no
add url=”sintrader.com” action=deny comment=”” disabled=no
add url=”site1.ru” action=deny comment=”” disabled=no
add url=”sites-in-web.com” action=deny comment=”” disabled=no
add url=”sitevictoria.com” action=deny comment=”” disabled=no
add url=”sixroads.com” action=deny comment=”” disabled=no
add url=”skakalka.ru” action=deny comment=”” disabled=no
add url=”skeech.com” action=deny comment=”” disabled=no
add url=”slawsearch.com” action=deny comment=”” disabled=no
add url=”slotch.com” action=deny comment=”” disabled=no
add url=”smartsumo.com” action=deny comment=”” disabled=no
add url=”smutarchive.net” action=deny comment=”” disabled=no
add url=”smutserver.com” action=deny comment=”” disabled=no
add url=”solongas.com” action=deny comment=”” disabled=no
add url=”sonomaevents.com” action=deny comment=”” disabled=no
add url=”spd.atdmt.com” action=deny comment=”” disabled=no
add url=”speed.pointroll.com” action=deny comment=”” disabled=no
add url=”spermatrix.com” action=deny comment=”” disabled=no
add url=”spidersearch.com” action=deny comment=”” disabled=no
add url=”spin.spinbox.net” action=deny comment=”” disabled=no
add url=”spinbox.maccentral.com” action=deny comment=”” disabled=no
add url=”spinbox.techtracker.com” action=deny comment=”” disabled=no
add url=”sportbooks-free4you.com” action=deny comment=”” disabled=no
add url=”spros.com” action=deny comment=”” disabled=no
add url=”spyass.com” action=deny comment=”” disabled=no
add url=”spybotremover.net” action=deny comment=”” disabled=no
add url=”spyorgy.net” action=deny comment=”” disabled=no
add url=”sqwire.com” action=deny comment=”” disabled=no
add url=”srng.net” action=deny comment=”” disabled=no
add url=”ss.mtree.com” action=deny comment=”” disabled=no
add url=”staceyowens.com” action=deny comment=”” disabled=no
add url=”stacistaxx.com” action=deny comment=”” disabled=no
add url=”stacystaxx.com” action=deny comment=”” disabled=no
add url=”startium.com” action=deny comment=”” disabled=no
add url=”start-seite.com” action=deny comment=”” disabled=no
add url=”start-space.com” action=deny comment=”” disabled=no
add url=”startsurfing.com” action=deny comment=”” disabled=no
add url=”static.admaximize.com” action=deny comment=”” disabled=no
add url=”stats.adultrevenueservice.com” action=deny comment=”” disabled=no
add url=”stats.superstats.com” action=deny comment=”” disabled=no
add url=”steamycock.com” action=deny comment=”” disabled=no
add url=”sterva.com” action=deny comment=”” disabled=no
add url=”stevecashdollar.com” action=deny comment=”” disabled=no
add url=”stop-tracking.biz” action=deny comment=”” disabled=no
add url=”stopvotefraud.com” action=deny comment=”” disabled=no
add url=”stopxxxpics.com” action=deny comment=”” disabled=no
add url=”strekoza.com” action=deny comment=”” disabled=no
add url=”stuffstore.com” action=deny comment=”” disabled=no
add url=”styleclickink.com” action=deny comment=”” disabled=no
add url=”suissa-ad.flycast.com” action=deny comment=”” disabled=no
add url=”summercollins.com” action=deny comment=”” disabled=no
add url=”summitcross.com” action=deny comment=”” disabled=no
add url=”supersexmachine.com” action=deny comment=”” disabled=no
add url=”super-spider.com” action=deny comment=”” disabled=no
add url=”superwebsearch.com” action=deny comment=”” disabled=no
add url=”super-websearch.com” action=deny comment=”” disabled=no
add url=”superwp.by.ru” action=deny comment=”” disabled=no
add url=”supret.com” action=deny comment=”” disabled=no
add url=”sureseeker.com” action=deny comment=”” disabled=no
add url=”surferbar.com” action=deny comment=”” disabled=no
add url=”suzannebrecht.com” action=deny comment=”” disabled=no
add url=”sview.avenuea.com” action=deny comment=”” disabled=no
add url=”sweeteenz.com” action=deny comment=”” disabled=no
add url=”t.rack.cc” action=deny comment=”” disabled=no
add url=”tacil.org” action=deny comment=”” disabled=no
add url=”tangounion.com” action=deny comment=”” disabled=no
add url=”tastethemusic.com” action=deny comment=”” disabled=no
add url=”tax-refund4you.com” action=deny comment=”” disabled=no
add url=”tech-jobs.ws” action=deny comment=”” disabled=no
add url=”technology-related.com” action=deny comment=”” disabled=no
add url=”techreview-images.adbureau.net” action=deny comment=”” disabled=no
add url=”teen-biz.com” action=deny comment=”” disabled=no
add url=”teenhost.net” action=deny comment=”” disabled=no
add url=”teen-pic-post.com” action=deny comment=”” disabled=no
add url=”teenpornosex.com” action=deny comment=”” disabled=no
add url=”teens4free.net” action=deny comment=”” disabled=no
add url=”teensact.com” action=deny comment=”” disabled=no
add url=”teensgate.com” action=deny comment=”” disabled=no
add url=”teensguru.com” action=deny comment=”” disabled=no
add url=”teenswamp.com” action=deny comment=”” disabled=no
add url=”terafinder.com” action=deny comment=”” disabled=no
add url=”testosterone-birth-control.com” action=deny comment=”” disabled=no
add url=”the-exit.com” action=deny comment=”” disabled=no
add url=”thefakejournal.com” action=deny comment=”” disabled=no
add url=”the-huns-yellow-pages.com” action=deny comment=”” disabled=no
add url=”thehuy.net” action=deny comment=”” disabled=no
add url=”thenewsearch.com” action=deny comment=”” disabled=no
add url=”theproxy.org” action=deny comment=”” disabled=no
add url=”therealsearch.com” action=deny comment=”” disabled=no
add url=”thesten.com” action=deny comment=”” disabled=no
add url=”thinknyc.eu-adcenter.net” action=deny comment=”” disabled=no
add url=”thornleygroup.com” action=deny comment=”” disabled=no
add url=”ti.click2net.com” action=deny comment=”” disabled=no
add url=”tings.org” action=deny comment=”” disabled=no
add url=”tinybar.com” action=deny comment=”” disabled=no
add url=”titanvision.com” action=deny comment=”” disabled=no
add url=”titsianna.com” action=deny comment=”” disabled=no
add url=”tit-x.com” action=deny comment=”” disabled=no
add url=”tmsads.tribune.com” action=deny comment=”” disabled=no
add url=”toads.osdn.com” action=deny comment=”” disabled=no
add url=”toddhayes.com” action=deny comment=”” disabled=no
add url=”tooncomics.com” action=deny comment=”” disabled=no
add url=”toon-comics.com” action=deny comment=”” disabled=no
add url=”topsearcher.com” action=deny comment=”” disabled=no
add url=”topsite.us” action=deny comment=”” disabled=no
add url=”topsites.us” action=deny comment=”” disabled=no
add url=”topsitez.us” action=deny comment=”” disabled=no
add url=”toriii.cc” action=deny comment=”” disabled=no
add url=”tracker.clicktrade.com” action=deny comment=”” disabled=no
add url=”trafficback.com” action=deny comment=”” disabled=no
add url=”trafficswitcher.com” action=deny comment=”” disabled=no
add url=”travel.picture-posters.com” action=deny comment=”” disabled=no
add url=”true-counter.com” action=deny comment=”” disabled=no
add url=”true-portal.com” action=deny comment=”” disabled=no
add url=”trytechnical.com” action=deny comment=”” disabled=no
add url=”tsms-ad.tsms.com” action=deny comment=”” disabled=no
add url=”ufindall.click-now.net” action=deny comment=”” disabled=no
add url=”ugo.eu-adcenter.net” action=deny comment=”” disabled=no
add url=”ultraload.net” action=deny comment=”” disabled=no
add url=”umaxsearch.com” action=deny comment=”” disabled=no
add url=”une-autre-france.com” action=deny comment=”” disabled=no
add url=”unigays.com” action=deny comment=”” disabled=no
add url=”unipages.cc” action=deny comment=”” disabled=no
add url=”unitedstates.rub.to” action=deny comment=”” disabled=no
add url=”up2you.ru” action=deny comment=”” disabled=no
add url=”uralitel.ru” action=deny comment=”” disabled=no
add url=”urawa.cool.ne.jp” action=deny comment=”” disabled=no
add url=”urlstat.com” action=deny comment=”” disabled=no
add url=”urlstat.ru” action=deny comment=”” disabled=no
add url=”ursie.net” action=deny comment=”” disabled=no
add url=”us.a1.yimg.com” action=deny comment=”” disabled=no
add url=”usbytecom.orbitcycle.com” action=deny comment=”” disabled=no
add url=”usefullsoft.net” action=deny comment=”” disabled=no
add url=”utahsweet.com” action=deny comment=”” disabled=no
add url=”utils.mediageneral.com” action=deny comment=”” disabled=no
add url=”utopicportal.com” action=deny comment=”” disabled=no
add url=”uusocialjustice.org” action=deny comment=”” disabled=no
add url=”v0.extreme-dm.com” action=deny comment=”” disabled=no
add url=”v1.extreme-dm.com” action=deny comment=”” disabled=no
add url=”v61.com” action=deny comment=”” disabled=no
add url=”vaginpics.com” action=deny comment=”” disabled=no
add url=”valmyers.com” action=deny comment=”” disabled=no
add url=”van.ads.link4ads.com” action=deny comment=”” disabled=no
add url=”vegas-free.com” action=deny comment=”” disabled=no
add url=”vegbuy.com” action=deny comment=”” disabled=no
add url=”veloventures.com” action=deny comment=”” disabled=no
add url=”verzila.com” action=deny comment=”” disabled=no
add url=”victoriaadam.com” action=deny comment=”” disabled=no
add url=”videocategories.com” action=deny comment=”” disabled=no
add url=”view.accendo.com” action=deny comment=”” disabled=no
add url=”view.atdmt.com” action=deny comment=”” disabled=no
add url=”view.avenuea.com” action=deny comment=”” disabled=no
add url=”vitamins-for-each.com” action=deny comment=”” disabled=no
add url=”vnu.eu-adcenter.net” action=deny comment=”” disabled=no
add url=”votehowe.org” action=deny comment=”” disabled=no
add url=”vpdc.ru4.com” action=deny comment=”” disabled=no
add url=”vse-moe.biz” action=deny comment=”” disabled=no
add url=”vxebony.com” action=deny comment=”” disabled=no
add url=”w113.hitbox.com” action=deny comment=”” disabled=no
add url=”w25.hitbox.com” action=deny comment=”” disabled=no
add url=”wakeupdick.com” action=deny comment=”” disabled=no
add url=”wap.adlink.de” action=deny comment=”” disabled=no
add url=”warnomore.org” action=deny comment=”” disabled=no
add url=”watersport-specialties.com” action=deny comment=”” disabled=no
add url=”wazzupnet.com” action=deny comment=”” disabled=no
add url=”web2.deja.com” action=deny comment=”” disabled=no
add url=”webad.ajeeb.com” action=deny comment=”” disabled=no
add url=”webads.bizservers.com” action=deny comment=”” disabled=no
add url=”webaffiliate.covad.com” action=deny comment=”” disabled=no
add url=”webcoolsearch.com” action=deny comment=”” disabled=no
add url=”web-entrance.co” action=deny comment=”” disabled=no
add url=”web-homepage.net” action=deny comment=”” disabled=no
add url=”web-search.tk” action=deny comment=”” disabled=no
add url=”websearchdot.com” action=deny comment=”” disabled=no
add url=”weekend-movies.com” action=deny comment=”” disabled=no
add url=”west.adlink.de” action=deny comment=”” disabled=no
add url=”wethere.com” action=deny comment=”” disabled=no
add url=”wetpornostars.com” action=deny comment=”” disabled=no
add url=”whatsyoursearch.com” action=deny comment=”” disabled=no
add url=”whazit.com” action=deny comment=”” disabled=no
add url=”white-pages.ws” action=deny comment=”” disabled=no
add url=”whittierblvd.com” action=deny comment=”” disabled=no
add url=”windowenhancer.com” action=deny comment=”” disabled=no
add url=”win-in-casino.com” action=deny comment=”” disabled=no
add url=”winmsn.com” action=deny comment=”” disabled=no
add url=”winprotect.net” action=deny comment=”” disabled=no
add url=”wiresearch.com” action=deny comment=”” disabled=no
add url=”wish7.com” action=deny comment=”” disabled=no
add url=”wolfpacracing.com” action=deny comment=”” disabled=no
add url=”wordlist.jps.ru” action=deny comment=”” disabled=no
add url=”worldusa.com” action=deny comment=”” disabled=no
add url=”wowsearch.org” action=deny comment=”” disabled=no
add url=”wpc2001.org” action=deny comment=”” disabled=no
add url=”wspzone.sexpornonline.com” action=deny comment=”” disabled=no
add url=”wwa.hitbox.com” action=deny comment=”” disabled=no
add url=”wwb.hitbox.com” action=deny comment=”” disabled=no
add url=”www.139mm.com” action=deny comment=”” disabled=no
add url=”www.24pm-affiliation.com” action=deny comment=”” disabled=no
add url=”www.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www.ad4ex.com” action=deny comment=”” disabled=no
add url=”www.ad-flow.com” action=deny comment=”” disabled=no
add url=”www.adireland.com” action=deny comment=”” disabled=no
add url=”www.admex.com” action=deny comment=”” disabled=no
add url=”www.ad-up.com” action=deny comment=”” disabled=no
add url=”www.alladvantage.com” action=deny comment=”” disabled=no
add url=”www.allcybersearch.com” action=deny comment=”” disabled=no
add url=”www.avsads.com” action=deny comment=”” disabled=no
add url=”www.b3d.com” action=deny comment=”” disabled=no
add url=”www.banner2u.com” action=deny comment=”” disabled=no
add url=”www.bannercampaign.com” action=deny comment=”” disabled=no
add url=”www.banneroverdrive.com” action=deny comment=”” disabled=no
add url=”www.blissnet.net” action=deny comment=”” disabled=no
add url=”www.blue-elefant.com” action=deny comment=”” disabled=no
add url=”www.bonzi.com” action=deny comment=”” disabled=no
add url=”www.brilliantdigital.com” action=deny comment=”” disabled=no
add url=”www.browserwise.com” action=deny comment=”” disabled=no
add url=”www.burstnet.com” action=deny comment=”” disabled=no
add url=”www.cashsurfers.com” action=deny comment=”” disabled=no
add url=”www.cibleclick.com” action=deny comment=”” disabled=no
add url=”www.click-fr.com” action=deny comment=”” disabled=no
add url=”www.cnetadd.com” action=deny comment=”” disabled=no
add url=”www.commission-junction.com” action=deny comment=”” disabled=no
add url=”www.commonname.com” action=deny comment=”” disabled=no
add url=”www.consumerinfo.com” action=deny comment=”” disabled=no
add url=”www.crisscross.com” action=deny comment=”” disabled=no
add url=”www.cyberbounty.com” action=deny comment=”” disabled=no
add url=”www.datais.com” action=deny comment=”” disabled=no
add url=”www.digitalbettingcasinos.com” action=deny comment=”” disabled=no
add url=”www.digitalfan.com” action=deny comment=”” disabled=no
add url=”www.dnps.com” action=deny comment=”” disabled=no
add url=”www.doubleclick.net” action=deny comment=”” disabled=no
add url=”www.eads.com” action=deny comment=”” disabled=no
add url=”www.exchange-it.com” action=deny comment=”” disabled=no
add url=”www.ezcybersearch.com” action=deny comment=”” disabled=no
add url=”www.fineclicks.com” action=deny comment=”” disabled=no
add url=”www.free-popup-killer.com” action=deny comment=”” disabled=no
add url=”www.freestats.com” action=deny comment=”” disabled=no
add url=”www.gocybersearch.com” action=deny comment=”” disabled=no
add url=”www.gohip.com” action=deny comment=”” disabled=no
add url=”www.hastalavista.com” action=deny comment=”” disabled=no
add url=”www.hityou.com” action=deny comment=”” disabled=no
add url=”www.huntbar.com” action=deny comment=”” disabled=no
add url=”www.imaginemedia.com” action=deny comment=”” disabled=no
add url=”www.jethomepage.com” action=deny comment=”” disabled=no
add url=”www.kaplanindex.com” action=deny comment=”” disabled=no
add url=”www.linksynergy.com” action=deny comment=”” disabled=no
add url=”www.nailitonline2.com” action=deny comment=”” disabled=no
add url=”www.netdirect.nl” action=deny comment=”” disabled=no
add url=”www.netflip.com” action=deny comment=”” disabled=no
add url=”www.netsponsors.com” action=deny comment=”” disabled=no
add url=”www.netvertising.be” action=deny comment=”” disabled=no
add url=”www.nrsite.com” action=deny comment=”” disabled=no
add url=”www.oneandonlynetwork.com” action=deny comment=”” disabled=no
add url=”www.onresponse.com” action=deny comment=”” disabled=no
add url=”www.postmasterbannernet.com” action=deny comment=”” disabled=no
add url=”www.qksrv.net” action=deny comment=”” disabled=no
add url=”www.seekporn.org” action=deny comment=”” disabled=no
add url=”www.sidefind.com” action=deny comment=”” disabled=no
add url=”www.speedyclick.com” action=deny comment=”” disabled=no
add url=”www.supersexpass.com” action=deny comment=”” disabled=no
add url=”www.targetshop.com” action=deny comment=”” disabled=no
add url=”www.teenmonster.com” action=deny comment=”” disabled=no
add url=”www.teknosurf2.com” action=deny comment=”” disabled=no
add url=”www.teknosurf3.com” action=deny comment=”” disabled=no
add url=”www.tinybar.com” action=deny comment=”” disabled=no
add url=”www.topsearcher.com” action=deny comment=”” disabled=no
add url=”www.v61.com” action=deny comment=”” disabled=no
add url=”www.valueclick.com” action=deny comment=”” disabled=no
add url=”www.wazzupnet.com” action=deny comment=”” disabled=no
add url=”www.webads.nl” action=deny comment=”” disabled=no
add url=”www.webbrowser.tv” action=deny comment=”” disabled=no
add url=”www.websearch.com” action=deny comment=”” disabled=no
add url=”www.websitefinancing.com” action=deny comment=”” disabled=no
add url=”www.xjupiter.com” action=deny comment=”” disabled=no
add url=”www.xtipp.de” action=deny comment=”” disabled=no
add url=”www.xupiter.com” action=deny comment=”” disabled=no
add url=”www.xxx.com” action=deny comment=”” disabled=no
add url=”www10.valueclick.com” action=deny comment=”” disabled=no
add url=”www15.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www2.burstnet.com” action=deny comment=”” disabled=no
add url=”www2.newtopsites.com” action=deny comment=”” disabled=no
add url=”www23.valueclick.com” action=deny comment=”” disabled=no
add url=”www3.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www3.bannerspace.com” action=deny comment=”” disabled=no
add url=”www3.pagecount.com” action=deny comment=”” disabled=no
add url=”www4.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www4.trix.net” action=deny comment=”” disabled=no
add url=”www6.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www75.valueclick.com” action=deny comment=”” disabled=no
add url=”www8.ad.tomshardware.com” action=deny comment=”” disabled=no
add url=”www80.valueclick.com” action=deny comment=”” disabled=no
add url=”wwwbet.net” action=deny comment=”” disabled=no
add url=”wwwbetting.net” action=deny comment=”” disabled=no
add url=”wwwpokergames.com” action=deny comment=”” disabled=no
add url=”wwwpokerplayers.com” action=deny comment=”” disabled=no
add url=”wwwroulette.net” action=deny comment=”” disabled=no
add url=”xads.cliks.org” action=deny comment=”” disabled=no
add url=”xcomics4u.com” action=deny comment=”” disabled=no
add url=”x-google.net” action=deny comment=”” disabled=no
add url=”xic-bs.com” action=deny comment=”” disabled=no
add url=”xjupiter.com” action=deny comment=”” disabled=no
add url=”xldr.com” action=deny comment=”” disabled=no
add url=”x-library.com” action=deny comment=”” disabled=no
add url=”xlola.underagehost.com” action=deny comment=”” disabled=no
add url=”xp18.com” action=deny comment=”” disabled=no
add url=”xrenosearch.com” action=deny comment=”” disabled=no
add url=”xsex.ws” action=deny comment=”” disabled=no
add url=”xtragay.com” action=deny comment=”” disabled=no
add url=”xu.xu.pl” action=deny comment=”” disabled=no
add url=”x-webdesign.com” action=deny comment=”” disabled=no
add url=”xwebsearch.biz” action=deny comment=”” disabled=no
add url=”xxxcategories.com” action=deny comment=”” disabled=no
add url=”xxxemailxxx.com” action=deny comment=”” disabled=no
add url=”xxxtoolbar.com” action=deny comment=”” disabled=no
add url=”xzoomy.com” action=deny comment=”” disabled=no
add url=”y.ibsys.com” action=deny comment=”” disabled=no
add url=”y-e-l-l-o-w.com” action=deny comment=”” disabled=no
add url=”yellow500.com” action=deny comment=”” disabled=no
add url=”yezol.com” action=deny comment=”” disabled=no
add url=”youfindall.com” action=deny comment=”” disabled=no
add url=”youfindall.net” action=deny comment=”” disabled=no
add url=”yourbookmarks.info” action=deny comment=”” disabled=no
add url=”yourbookmarks.ws” action=deny comment=”” disabled=no
add url=”your-prescriptions.net” action=deny comment=”” disabled=no
add url=”you-search.com” action=deny comment=”” disabled=no
add url=”you-search.com.ru” action=deny comment=”” disabled=no
add url=”ypir.com” action=deny comment=”” disabled=no
add url=”ysa-info.net” action=deny comment=”” disabled=no
add url=”yukohamano.com” action=deny comment=”” disabled=no
add url=”ywebsearch.info” action=deny comment=”” disabled=no

add url=”babe.the-killer.bz” action=deny comment=”” disabled=no
add url=”www.babe.the-killer.bz” action=deny comment=”” disabled=no
add url=”babe.k-lined.com” action=deny comment=”” disabled=no add url=”www.babe.k-lined.com” action=deny comment=”” disabled=no
add url=”did.i-used.cc” action=deny comment=”” disabled=no
add url=”www.did.i-used.cc” action=deny comment=”” disabled=no
add url=”coolwwwsearch.com” action=deny comment=”” disabled=no
add url=”www.coolwwwsearch.com” action=deny comment=”” disabled=no
add url=”coolwebsearch.com” action=deny comment=”” disabled=no
add url=”www.coolwebsearch.com” action=deny comment=”” disabled=no
add url=”hi.studioaperto.net” action=deny comment=”” disabled=no
add url=”www.hi.studioaperto.net” action=deny comment=”” disabled=no
add url=”webbrowser.tv” action=deny comment=”” disabled=no
add url=”www.webbrowser.tv” action=deny comment=”” disabled=no
add url=”wazzupnet.com” action=deny comment=”” disabled=no
add url=”www.wazzupnet.com” action=deny comment=”” disabled=no
add url=”gueb.com” action=deny comment=”” disabled=no
add url=”www.gueb.com” action=deny comment=”” disabled=no
add url=”kabex.com” action=deny comment=”” disabled=no
add url=”www.kabex.com” action=deny comment=”” disabled=no
add url=”hityou.com” action=deny comment=”” disabled=no
add url=”www.hityou.com” action=deny comment=”” disabled=no
add url=”miosearch.com” action=deny comment=”” disabled=no
add url=”www.miosearch.com” action=deny comment=”” disabled=no
add url=”blue-elefant.com” action=deny comment=”” disabled=no
add url=”www.blue-elefant.com” action=deny comment=”” disabled=no
add url=”babeweb.de” action=deny comment=”” disabled=no
add url=”www.babeweb.de” action=deny comment=”” disabled=no
add url=”start-seite.com” action=deny comment=”” disabled=no
add url=”www.start-seite.com” action=deny comment=”” disabled=no
add url=”sexolymp.com” action=deny comment=”” disabled=no
add url=”www.sexolymp.com” action=deny comment=”” disabled=no
add url=”toriii.cc” action=deny comment=”” disabled=no
add url=”www.toriii.cc” action=deny comment=”” disabled=no
add url=”xtipp.de” action=deny comment=”” disabled=no
add url=”www.xtipp.de” action=deny comment=”” disabled=no
add url=”urawa.cool.ne.jp” action=deny comment=”” disabled=no
add url=”777search.com” action=deny comment=”” disabled=no
add url=”www.777search.com” action=deny comment=”” disabled=no
add url=”ace-webmaster.com” action=deny comment=”” disabled=no
add url=”www.ace-webmaster.com” action=deny comment=”” disabled=no
add url=”aifind.info” action=deny comment=”” disabled=no
add url=”www.aifind.info” action=deny comment=”” disabled=no
add url=”amateurliveshow.com” action=deny comment=”” disabled=no
add url=”www.amateurliveshow.com” action=deny comment=”” disabled=no
add url=”anarchylolita.com” action=deny comment=”” disabled=no
add url=”www.anarchylolita.com” action=deny comment=”” disabled=no
add url=”anarchyporn.com” action=deny comment=”” disabled=no
add url=”approvedlinks.com” action=deny comment=”” disabled=no
add url=”www.approvedlinks.com” action=deny comment=”” disabled=no
add url=”cantfind.com” action=deny comment=”” disabled=no
add url=”www.cantfind.com” action=deny comment=”” disabled=no
add url=”castingsamateur.com” action=deny comment=”” disabled=no
add url=”www.castingsamateur.com” action=deny comment=”” disabled=no
add url=”cyberrape.com” action=deny comment=”” disabled=no
add url=”www.cyberrape.com” action=deny comment=”” disabled=no
add url=”dialerclub.com” action=deny comment=”” disabled=no
add url=”www.dialerclub.com” action=deny comment=”” disabled=no
add url=”megago.com” action=deny comment=”” disabled=no
add url=”exit.megago.com” action=deny comment=”” disabled=no
add url=”www.megago.com” action=deny comment=”” disabled=no
add url=”fastmetasearch.com” action=deny comment=”” disabled=no
add url=”www.fastmetasearch.com” action=deny comment=”” disabled=no
add url=”findwhatevernow.com” action=deny comment=”” disabled=no
add url=”www.findwhatevernow.com” action=deny comment=”” disabled=no
add url=”globesearch.com” action=deny comment=”” disabled=no
add url=”www.globesearch.com” action=deny comment=”” disabled=no
add url=”hotfreebies.com” action=deny comment=”” disabled=no
add url=”www.hotfreebies.com” action=deny comment=”” disabled=no
add url=”krankin.com” action=deny comment=”” disabled=no
add url=”www.krankin.com” action=deny comment=”” disabled=no
add url=”begin2search.com” action=deny comment=”” disabled=no
add url=”www.begin2search.com” action=deny comment=”” disabled=no
add url=”mainstreamdollars.com” action=deny comment=”” disabled=no
add url=”www.mainstreamdollars.com” action=deny comment=”” disabled=no
add url=”live.sex-explorer.com” action=deny comment=”” disabled=no
add url=”www.live.sex-explorer.com” action=deny comment=”” disabled=no
add url=”loveadot.com” action=deny comment=”” disabled=no
add url=”www.loveadot.com” action=deny comment=”” disabled=no
add url=”megaseek.net” action=deny comment=”” disabled=no
add url=”www.megaseek.net” action=deny comment=”” disabled=no
add url=”mixsearch.com” action=deny comment=”” disabled=no
add url=”www.mixsearch.com” action=deny comment=”” disabled=no
add url=”munky.com” action=deny comment=”” disabled=no
add url=”www.munky.com” action=deny comment=”” disabled=no
add url=”newtopsites.com” action=deny comment=”” disabled=no
add url=”www.newtopsites.com” action=deny comment=”” disabled=no
add url=”noblindlinks.com” action=deny comment=”” disabled=no
add url=”www.noblindlinks.com” action=deny comment=”” disabled=no
add url=”babenet.com” action=deny comment=”” disabled=no
add url=”r.babenet.com” action=deny comment=”” disabled=no
add url=”www.babenet.com” action=deny comment=”” disabled=no
add url=”searchresult.net” action=deny comment=”” disabled=no
add url=”www.searchresult.net” action=deny comment=”” disabled=no
add url=”sexarena.org” action=deny comment=”” disabled=no
add url=”www.sexarena.org” action=deny comment=”” disabled=no
add url=”skeech.com” action=deny comment=”” disabled=no
add url=”www.skeech.com” action=deny comment=”” disabled=no
add url=”by.ru” action=deny comment=”” disabled=no
add url=”www.by.ru” action=deny comment=”” disabled=no
add url=”superwp.by.ru” action=deny comment=”” disabled=no
add url=”sureseeker.com” action=deny comment=”” disabled=no
add url=”www.sureseeker.com” action=deny comment=”” disabled=no
add url=”wethere.com” action=deny comment=”” disabled=no
add url=”www.wethere.com” action=deny comment=”” disabled=no
add url=”wowsearch.org” action=deny comment=”” disabled=no
add url=”www.wowsearch.org” action=deny comment=”” disabled=no
add url=”xxx.com” action=deny comment=”” disabled=no
add url=”www.xxx.com” action=deny comment=”” disabled=no
add url=”art-xxx.com” action=deny comment=”” disabled=no
add url=”websearch.com” action=deny comment=”” disabled=no
add url=”www.websearch.com” action=deny comment=”” disabled=no
add url=”firehunt.com” action=deny comment=”” disabled=no
add url=”www.firehunt.com” action=deny comment=”” disabled=no
add url=”partner23.firehunt.com” action=deny comment=”” disabled=no
add url=”screensaver.it” action=deny comment=”” disabled=no
add url=”www.screensaver.it” action=deny comment=”” disabled=no
add url=”cliks.org” action=deny comment=”” disabled=no
add url=”www.cliks.org” action=deny comment=”” disabled=no
add url=”xads.cliks.org” action=deny comment=”” disabled=no
add url=”xwebsearch.biz” action=deny comment=”” disabled=no
add url=”www.xwebsearch.biz” action=deny comment=”” disabled=no
add url=”znext.com” action=deny comment=”” disabled=no
add url=”www.znext.com” action=deny comment=”” disabled=no
add url=”rawtocash.net” action=deny comment=”” disabled=no
add url=”www.rawtocash.net” action=deny comment=”” disabled=no
add url=”7search.com” action=deny comment=”” disabled=no
add url=”www.7search.com” action=deny comment=”” disabled=no
add url=”zestyfind.com” action=deny comment=”” disabled=no
add url=”www.zestyfind.com” action=deny comment=”” disabled=no
add url=”ntcor.com” action=deny comment=”” disabled=no
add url=”www.ntcor.com” action=deny comment=”” disabled=no
add url=”dev.ntcor.com” action=deny comment=”” disabled=no
add url=”xrenoder.com” action=deny comment=”” disabled=no
add url=”www.xrenoder.com” action=deny comment=”” disabled=no
add url=”search.xrenoder.com” action=deny comment=”” disabled=no
add url=”allcybersearch.com” action=deny comment=”” disabled=no
add url=”www.allcybersearch.com” action=deny comment=”” disabled=no
add url=”tinybar.com” action=deny comment=”” disabled=no
add url=”www.tinybar.com” action=deny comment=”” disabled=no
add url=”topsite.us” action=deny comment=”” disabled=no
add url=”www.topsite.us” action=deny comment=”” disabled=no
add url=”topsites.us” action=deny comment=”” disabled=no
add url=”www.topsites.us” action=deny comment=”” disabled=no
add url=”topsitez.us” action=deny comment=”” disabled=no
add url=”www.topsitez.us” action=deny comment=”” disabled=no
add url=”true-counter.com” action=deny comment=”” disabled=no
add url=”www.true-counter.com” action=deny comment=”” disabled=no
add url=”out.true-counter.com” action=deny comment=”” disabled=no
add url=”cnetadd.com” action=deny comment=”” disabled=no
add url=”www.cnetadd.com” action=deny comment=”” disabled=no
add url=”okmmm.com” action=deny comment=”” disabled=no
add url=”www.okmmm.com” action=deny comment=”” disabled=no
add url=”139mm.com” action=deny comment=”” disabled=no
add url=”www.139mm.com” action=deny comment=”” disabled=no
add url=”008k.com” action=deny comment=”” disabled=no
add url=”www.008k.com” action=deny comment=”” disabled=no
add url=”00hq.com” action=deny comment=”” disabled=no
add url=”www.00hq.com” action=deny comment=”” disabled=no
add url=”1-domains-registrations.com” action=deny comment=”” disabled=no
add url=”www.1-domains-registrations.com” action=deny comment=”” disabled=no
add url=”100sexlinks.com” action=deny comment=”” disabled=no
add url=”www.100sexlinks.com” action=deny comment=”” disabled=no
add url=”1sexparty.com” action=deny comment=”” disabled=no
add url=”www.1sexparty.com” action=deny comment=”” disabled=no
add url=”1stpagehere.com” action=deny comment=”” disabled=no
add url=”www.1stpagehere.com” action=deny comment=”” disabled=no
add url=”2020search.com” action=deny comment=”” disabled=no
add url=”www.2020search.com” action=deny comment=”” disabled=no
add url=”24teen.com” action=deny comment=”” disabled=no
add url=”www.24teen.com” action=deny comment=”” disabled=no
add url=”36site.com” action=deny comment=”” disabled=no
add url=”www.36site.com” action=deny comment=”” disabled=no
add url=”4corn.net” action=deny comment=”” disabled=no
add url=”www.4corn.net” action=deny comment=”” disabled=no
add url=”777top.com” action=deny comment=”” disabled=no
add url=”www.777top.com” action=deny comment=”” disabled=no

Berikut ini tambahan MANUAL.. artinya anda harus masukkan satu satu dengan mengganti alamat WWW nya… silakan di oprek.. capek juga edit …hehehehe…

*.dailymotion.com*
*.ifilm.com*
*.metacafe.com*
*/jscodes/*
*cadlinkuk.com*
*download.hr*
*ie7pro.com*
*imdb.com*
*live.com*
*microsoft.com*
*overseasky.net*
*video.google.com*
*vids.myspace.com*
*-ad.cgi*
*-ads/*
*.ad-*
*.ad.*
*.cn/*/union/*
*.dalu2000.com/union*
*.doubleclick.*
*.dpbolvw.*
*.edge.ru4.*
*.emediate.*
*.euroclick.*
*.hexun.com/union/*
*.imrworldwide.*
*.indiads.*
*.industrybrains.*
*.inetinteractive.*
*.infocious.*
*.intellitxt.*
*.interpolls.*
*.ivwbox.*
*.jdoqocy.*
*.jydesign.*
*.linkbuddies.*
*.qksrv.*
*.sogou.com/*/sogouunion*
*.union.*
*.unionsky.cn/*
*.zol.com.cn/199*/*
*.zol.com.cn/200*/*
*/ad*&adspace=*x*
*/ad.*
*/ad/*
*/ad/banner_*
*/adbanner/*
*/adbot.*
*/adc_*
*/adclient.*
*/adcouncil/*
*/adcycle/*
*/adframe.*
*/adframe.php
*/adgifs/*
*/adgraph/*
*/adgraphics/*
*/adimages/*
*/adinfo*
*/adlog.*
*/adlog/*
*/admanager/*
*/adpeeps/*
*/adrevolver/*
*/adrotator.*
*/ads/*
*/ads2/*
*/ads??.*
*/adscript.*
*/adscripts/*
*/adserver*
*/adshow.*
*/adsiframe/*
*/adsmanager/*
*/adsonar.*
*/adspro/*
*/adsunion/*
*/advert*
*/advert.*
*/advertise_*
*/adverts/*
*/adview.*
*/adworks/*
*/affbanner.php*
*/affiliates/*
*/affiliatewiz/*
*/banner/*
*/banners.js*
*/fuseads/*
*/guanggao.*
*/guanggao/*
*/housead/*
*/houseads/*
*/iframead.php*
*/image/ad/*
*/images/ad/*
*/indianrailways/*$match-case
*/jieshao.*
*/linkexchange/*
*/linkshare/*
*/liveads/*
*/oascentral.
*/partners/*
*/phpads/*
*/printads/*
*/show_ad*
*/showads.*
*/softad/*
*/sogouunion*
*/sponsor/*
*/sponsors/*
*/tj_bs
*/tracker/*
*/union/*
*123hoo.com/span/*
*17ad.com*
*18dx.com*
*3155.cn*
*_ad_*
*_borders/*
*_superad*
*a.tribalfusion.*
*a8.com/sgad/*
*ad-flow*
*ad4.sina.com.cn/*
*ad_type*
*adbot*
*adclick*
*adclix*
*adclub*
*adcycle*
*adflight*
*adimage*
*adimages.sina.com.hk/*
*adkey.cn*
*adknowledge*
*adlink*
*admaximize*
*admex*
*admonitor*
*adpulse*
*adrunner*
*ads*.qq.com*
*ads8.com*
*ads99.net*
*adsence.sogou.com*
*adsence.sogou.com/*
*adserv*
*adshow.it168.com*
*adsoftware*
*adswap*
*adtomi.*
*aliunion.cn.yahoo.com*
*all4ad.net*
*allyes.com*
*aureate*
*avenuea*
*beacon.sina.com.cn/*
*bid.zhongsou.com*
*bilbo.counted.*
*blog.sina.com.cn/main/out_js.php*
*bluestreak.*
*burstmedia*
*burstnet*
*c0?.caishow.com*
*caishow.com/code/*
*clickxchange*
*code.qihoo.com*
*content.search.com/search*
*counter*.bravenet.*
*cpc.163.com*
*cpro.baidu.com*
*doubleclick*
*eqifa.com*
*etads.com*
*ete.cn*
*flycast*
*focalink*
*hitbox*
*hitexchange*
*hitlist*
*hitsites*
*houseads_*
*i.imdb*
*i.us.rmi.yahoo.*
*images.sohu.com/chat_online/market/*
*images.sohu.com/cs/jsfile/adm/*
*images.sohu.com/cs/jsfile/js/sogouunionbid.js*
*imaginemedia*
*js.zol.com.cn/pv.js*
*linkads*
*linkexchange*
*linkshare*
*linksynergy*
*media.fastclick*
*news2.163.com*
*paycounter*
*pfp.sina.com.cn/*
*pfpadv.sina.com/*
*qa.qicaihong.com*
*radiate*
*realtracker.*
*scalink.sohu.com/*
*secure.webconnect*
*servedby.advertising.*
*sina.com.cn/pfp/*
*sina.com.cn/unipro/*
*sogou.com/cpc/*
*sohu.com/cpc/*
*spinbox.versiontracker.*
*spylog*
*thecounter*
*tom.com/cpc/*
*toplink.cn*
*trafic.ro/*
*ulinkjs.tom.com*
*union.*.cn/*
*union.*.kingsoft.com/*
*union.15668.com/*
*union.163.com/*
*union.265.com/*
*union.bolaa.com/*
*union.mop.com*
*union.pomoho.com*
*union.qyule.com*
*union.sogou.com*
*union.teein.com/*
*union.web888.org*
*union.zhuye123.com*
*unionsys.bolaa.com*
*unstat.baidu.com*
*us.a1.yimg.*
*us.f.yahoofs.*
*valueclick*
*view.atdmt*
*x.mycity.*
*z.about.*
*zdmcirc*
*zwsw.3721.com*
http//ads.*
http://ad1.*
http://adfarm.*
http://adimages.*
http://adimg.*
http://adinterax.*
http://admanager*
http://adonline.*
http://adq.*
http://adremote.*
http://ads.*
http://ads1.*
http://ads2.*
http://ads3.*
http://ads4.*
http://ads5.*
http://adsatt.*
http://adsearch.*
http://adserv*
http://adserver.*
http://adsnew.*
http://adsremote.*
http://adstream.*.cgi*
http://adsvr.*
http://adsys.*
http://adt.*
http://adtology*
http://adv.*
http://advert.*
http://adverts.*
http://adworks.*
http://adx.*
http://affiliates.*
http://afimages.*
http://almobty.com*
http://altfarm.*
http://avpa.*
http://bar.myrice.com*
http://d1.sina.com.cn/sina/ae/*
http://ivan.pagou.com*
http://ivr1.caiku.com*
http://union.*
http://www.sinaimg.cn/sina/ae/*
http://www.sinaimg.cn/unipro/*
http://www.zol.com.cn/home_ad/*
http://xp-mkt.xplus.com.cn*
*.devx.*/vendshow/*/realmedia/ads/*
*_ad_468x*
*align=”center”*class=”flashplayer”*
*class=”6by6″*.industrybrains.*
*class=”ad1″*
*class=”ad6″*
*class=”adcnt”*
*class=”adskyscraper”*
*class=”advert*
*class=”amazon_ad”*
*class=”banner ad”*
*class=”boxtoprt”*
*class=”dms_ad_*
*class=”skybox”*
*class=”text_ad*
*class=”top_ad_image”*
*class=bannerad*
*class=storybox*advertisement*
*class=ymapovt*
*class=yschspns*
*id=”3ps_track”*
*id=”aamb*
*id=”ad”*style=”position:absolute”*
*id=”ada300×100_*
*id=”adblock”*
*id=”adjacency”*
*id=”adspace”*
*id=”adwindow”*
*id=”boxfooter*
*id=”catfish”*
*id=”cid”*
*id=”cnnscrightcolumn”*
*id=”ctl00_ad_*
*id=”custcomm_*
*id=”dogear”*
*id=”floatingaddiv”*
*id=”floatlayer*
*id=”footerads”*
*id=”gog”*
*id=”ibp”*
*id=”jobads”*
*id=”launchpad-*
*id=”mediamodule_div*
*id=”medianetad”*
*id=”monster”*
*id=”no_skin”*
*id=”nointellitxt”*
*id=”optinover”*
*id=”pcbg*
*id=”phpads_*
*id=”postit”*
*id=”radad_*
*id=”rich_media”*
*id=”scontentmain”*
*id=”slidead”*
*id=”swf_*.imdb.*
*id=”top_ad”*
*id=”topmarq*
*id=”watermark” style=”position:absolute*
*id=”yuxingtome”*
*id=ad_dl*
*id=adfloater*
*id=aws_*
*id=floater*z-index:*
*id=headerad*
*id=left_banner*
*id=portalbar*
*id=right_banner*
*id=ymapcad*
*id=ymapclad*
*id=ymapead*
*id=ymapiy*
*id=ymapnad*
*id=ymaptad*
*id=yschsec*
*onmouseover=*popupkillertest*
*style=*links.industrybrains.com/click*
*.ad-*
*.ad.*
*/ad.*
*/ad/*
*/adbot.*
*/adc_*
*/adclient.*
*/adcouncil/*
*/adgifs/*
*/adgraph/*
*/adimages/*
*/adinfo*
*/adlog.*
*/adlog/*
*/adrotator.*
*/ads/*
*/ads??.*
*/advert*
*/adview.*
*/housead/*
*/liveads/*
*/phpads/*
*/softad/*
*/sponsor/*
*/sponsors/*

3 komentar

Optimasi Cache proxy mikrotik

http://tamampapua.wordpress.com/2008/12/06/optimasi-cache-proxy-mikrotik/

Cache ini di gunakan untuk menyimpan url yang pernah di akses oleh client.. sangat berguna utk loading url yang sudah pernah di akses.. cara nya gampang seperti sebelumnya.. hehehee.. baca2 kategori yang laen ..

Berikut script nya..kalo masih kurang tambahi dewek Bos…

/ ip web-proxy cache

add url=”http*youtube*get_video*” action=allow comment=”YouTube” disabled=no

add url=”http*friendster.com” action=allow comment=”Friendster” disabled=no

add url=”http*pu.go.id” action=allow comment=”PU” disabled=no

add url=”http*detik*com” action=allow comment=”Detik” disabled=no

add url=”http*domai.com” action=allow comment=”Domai” disabled=no

add url=”http*nigmae.net” action=allow comment=”Nigmae” disabled=no

add url=”http*kompas.com” action=allow comment=”Kompas” disabled=no

add url=”http*lalatx.com” action=allow comment=”Lalatx” disabled=no

add url=”http*yahoo.com” action=allow comment=”Yahoo” disabled=no

add url=”http*kapanlagi.com” action=allow comment=”Kapanlagi” disabled=no

add url=”http*plasa.com” action=allow comment=”Plasa” disabled=no

add url=”http*kaskus.us” action=allow comment=”Kaskus” disabled=no

add url=”http*avaxhome*org” action=allow comment=”Avaxhome” disabled=no

add url=”http*worth1000.com” action=allow comment=”Worth1000” disabled=no

add url=”http*multiply.com” action=allow comment=”Multiply” disabled=no

add url=”http*sex.com” action=allow comment=”hp.com” disabled=no

add url=”http*grisoft.com” action=allow comment=”Grisoft” disabled=no

add url=”http*mail.yahoo.com” action=allow comment=”Mail Yahoo” disabled=no

add url=”http*bhinneka.com” action=allow comment=”Bhinneka” disabled=no

add url=”http*toshiba.com” action=allow comment=”toshiba” disabled=no

add url=”http*mandiri.co.id” action=allow comment=”mandiri” disabled=no

add url=”http*asus.com” action=allow comment=”asus” disabled=no

add url=”http*rapidshare.com” action=allow comment=”Rapidshare” disabled=no

add url=”http*multiply.com” action=allow comment=”multiply” disabled=no

add url=”http*tubely.com” action=allow comment=”Tubely” disabled=no

add url=”http*glodok.com” action=allow comment=”glodok” disabled=no

add url=”http*ponseljakarta.com” action=allow comment=”glodok” disabled=no

add url=”http*bhinneka.com” action=allow comment=”bhinneka” disabled=no

add url=”http*yahoo.messenger.com” action=allow comment=”yahoo” disabled=no

0 komentar

Backup and Restore konfigurasi Mikrotik

http://tamampapua.wordpress.com/2009/04/17/backup-and-restore-konfigurasi-mikrotik/

Backup and Restore konfigurasi Mikrotik sangat penting, Jika anda sebagai administrator jaringan maka tindakan back up dan restore dibutuhkan demi kemudahan settingan tanpa harus mensetting atau mengkonfigurasi dari awal. Berikut ini cara memback up dan merestore hasil konfigurasi Mikrotik:

back-up

Keterangan

Untuk Back hasil instalasi mikrotik gampang kok Boz. Caranya masuk ke winbox dolo, kemudian liat menu sebelan kiri, Klik Files, nah muncul box baru sebelah kanan, kemudian Klik aja Tab Menu Backup maka akan muncul file configurasi back up annya, Nah file back up nya inilah yg Boz Drag and Drop ke Hardisk anda.

Jika mau merestore file tinggal di Sorot file Backup nya tersebut, kemudian klik Restore, Klik Yes, maka Router akan reboot otomatis dan settingan akan kembali ke settingan terakhir Bapak bak up.

Kemudian jika terpaksa install di CPU laen malah lebih gampang Boz. Isntall Mikrotik, masuk winbox, Klik menu Files (nah kan belum ada file back up sama sekali) kemudian siapkan file back terakhir di hardisk lalu Drag and Drop aja ke kotak putih paling atas setelah Bapak mengklik menu Files.. lalu klik restore.. udah.. selesai..

Cara di atas adalah menggunakan winbox, jika anda terpaksa mem-back up dan merestore menggunakan console, lakukan dengan cara sebagai berikut

1. Back up dengan cara [Admin@ICT] > system backup save lalu enter.. maka file back up sudah tersimpan

2. Restore dengan cara [Admin@ICT] > system backup load name= (pada saat muncul tanda = anda tekan tab… kmudian ketikkan angka dari nama file yang muncul.. misalnya. seperti dibawah ini

MikroTik-01012006-1836 MikroTik-05012006-0323
[Admin@ICT] > system backup load name=MikroTik-0 ( maka ketikkan tambahan angka 5012006-0323) lanjutkan tekan enter, muncul konfirmasi, tekan y, makaMikrotik akan boot otomatis dan otomatis merestore settingan yang terakhir anda simpan..

Catatan: Jangan lupa setiap anda menambah ataupun mengurangi settingan, dan anda menganggap settingan terakhir anda adalah yang terbaik dan running well.. sebaiknya anda menghapus file back up yang lama,dengan cara klik kanan file back up, delete. lalu back up settingan terakhir. Hal ini untuk menghindari kesalahan restore karena ada file back up lebih dari satu.
0 komentar

NetPersec TCP/IP Accelerator

http://tamampapua.wordpress.com/2009/04/23/netpersec-tcpip-accelerator/#more-770

Program accelerator ini boleh dikatakan cukup bagus… dengan fitur yang dimilikinya.. dan settingan yang simple mampu menyedot bandwith melebihi kapasitas yang tersedia. Hal ini sudah penulis buktikan dengan kapasitas bandwith yang tersedia “hanya” 512Kbps, dengan program ini mampu men-download dengan speed 2x lipat .. Program ini sangat membantu untuk bagi para Pengoprek untuk kebutuhan download. Berikut ini penulis lampirkan hasi download yang mencapai 1.2Mbps bahkan bisa lebih dari itu, Max download mencapai 2,2 Mbps. Selain itu, program ini memiliki kapasitasnya yang hanya 400KB saja. Silakan anda sesuaikan settingan seperti gambar di bawah ini setelah anda men-download link program nya ….

fitur1

fitur2

fitur3

Program ini dapat di download di http://www.4shared.com/file/30746995/bce2387b/NetPerSec.html?dirPwdVerified=ffa06aed .

Selamat mengoprek Bozzzz……..

1 komentar

Optimasi Cache Mikrotik menggunakan 2 Hardisk

http://tamampapua.wordpress.com/2009/05/11/optimasi-cache-mikrotik-menggunakan-2-hardisk/#more-786

Berikut ini adalah cara setting optimasi menggunakan 2 hardisk. Hardisk 1 full digunakan untuk OS Router Mikrotik dan HD 2 di fungsikan full menjadi cache. Adapun langkah-langkah nya adalah sebagai berikut :

1. Pastikan anda memasang 2 hardisk di CPU. Hd1 sebagai Primary Master dan HD 2 sebagai Primary Slave. Dalam kasus ini Penulis menggunakan HD jenis ATA. Jika OS MK anda mendukung SATA (MK Versi 3 Up…) bisa juga anda coba.

2. jika HD 2 primary slave anda baru dan belum di fomat maka pada saat anda mensetting IP WEB-PROXY SETTING, akan ada muncul pesan bahwa HD Primary Slave beum di format, lalu klik saja tombol Format Drive di menu. Berikut ini contoh gambar nya….

cache proxy dg 2 hardisk

Perhatikan gambar di atas…

arahkan CACHE DRIVE ke PRIMARY-SLAVE ( Jika pada saat anda arahkan muncul pesan drive not formatted, klik aja menu di atas nya Format Drive.. kemudian settingan yang laen bisa anda sesuaikan.

Pada saat anda klik apply.. akan muncul error tetapi hanya sebentar saja, karena proxy akan me -rebuilding cache.

Dengan optimasi ini Insya Alloh.. speed browsing router anda dari client akan faster.. lebih cepat.

 
;