Rabu, 28 April 2010

Load Balancing Mikrotik 2 Speedy

http://yan.irvanet.web.id/load-balancing-mikrotik-2-speedy/

setting dulu mikrotik sebagai gateway standartnya … lalu di setting di bagian berikut ..

/ ip address
add address=192.168.0.1/24 network=192.168.0.0 broadcast=192.168.0.255 interface=client
add address=192.168.1.2/24 network=192.168.1.0 broadcast=192.168.1.255 interface=speedy2
add address=192.168.2.2/24 network=10.112.0.0 broadcast=192.168.2.255 interface=speedy1

/ ip route
add dst-address=0.0.0.0/0 gateway=192.168.1.1,192.168.2.1 check-gateway=ping

/ip firewall nat
add chain=srcnat out-interface=speedy1 action=masquerade
add chain=srcnat out-interface=speedy2 action=masquerade

/ ip firewall mangle
add chain=input in-interface=speedy1 action=mark-connection new-connection-mark=speedy1_conn
add chain=input in-interface=speedy2 action=mark-connection new-connection-mark=speedy2_conn
add chain=output connection-mark=speedy1_conn action=mark-routing new-routing-mark=to_speedy1
add chain=output connection-mark=speedy2_conn action=mark-routing new-routing-mark=to_speedy2

/ ip route
add dst-address=0.0.0.0/0 gateway=192.168.2.1 routing-mark=to_speedy1
add dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=to_speedy2

3 komentar:

奇濛子情趣用品 mengatakan...

情趣商品,情趣精品,情趣用品,威而柔,吊帶襪,情人趣味,情趣,情色,色情,自慰套,情色遊戲,

SM,情人趣味用品,愛情,情人趣味用品液,一夜情,潤滑液,情色自拍,性愛,飛機杯,同志,

色遊戲,按摩棒,色情網站,性交,性行為,愛愛,跳蛋,性感睡衣,充氣娃娃,角色扮演,

做愛,作愛,網愛,視訊,性愛,G點,正妹,走光,自拍,露點,熟女,

夜店,汽車旅館,情人趣味用品轉,情人趣味用品娃,情人趣味用品轉珠,外遇,趣味用品,sex,無碼,GAY,

情人趣味用品珠

Anonim mengatakan...

ngomong opo iki?

Anonim mengatakan...

情趣商品,情趣精品,情趣用品,威而柔,吊帶襪,情人趣味,情趣,情色,色情,自慰套,情色遊戲,

SM,情人趣味用品,愛情,情人趣味用品液,一夜情,潤滑液,情色自拍,性愛,飛機杯,同志,

色遊戲,按摩棒,色情網站,性交,性行為,愛愛,跳蛋,性感睡衣,充氣娃娃,角色扮演,

做愛,作愛,網愛,視訊,性愛,G點,正妹,走光,自拍,露點,熟女,

夜店,汽車旅館,情人趣味用品轉,情人趣味用品娃,情人趣味用品轉珠,外遇,趣味用品,sex,無碼,GAY,

情人趣味用品珠 情趣商品,情趣精品,情趣用品,威而柔,吊帶襪,情人趣味,情趣,情色,色情,自慰套,情色遊戲,

SM,情人趣味用品,愛情,情人趣味用品液,一夜情,潤滑液,情色自拍,性愛,飛機杯,同志,

色遊戲,按摩棒,色情網站,性交,性行為,愛愛,跳蛋,性感睡衣,充氣娃娃,角色扮演,

做愛,作愛,網愛,視訊,性愛,G點,正妹,走光,自拍,露點,熟女,

夜店,汽車旅館,情人趣味用品轉,情人趣味用品娃,情人趣味用品轉珠,外遇,趣味用品,sex,無碼,GAY,

情人趣味用品珠 情趣商品,情趣精品,情趣用品,威而柔,吊帶襪,情人趣味,情趣,情色,色情,自慰套,情色遊戲,

SM,情人趣味用品,愛情,情人趣味用品液,一夜情,潤滑液,情色自拍,性愛,飛機杯,同志,

色遊戲,按摩棒,色情網站,性交,性行為,愛愛,跳蛋,性感睡衣,充氣娃娃,角色扮演,

做愛,作愛,網愛,視訊,性愛,G點,正妹,走光,自拍,露點,熟女,

夜店,汽車旅館,情人趣味用品轉,情人趣味用品娃,情人趣味用品轉珠,外遇,趣味用品,sex,無碼,GAY,

情人趣味用品珠 情趣商品,情趣精品,情趣用品,威而柔,吊帶襪,情人趣味,情趣,情色,色情,自慰套,情色遊戲,

SM,情人趣味用品,愛情,情人趣味用品液,一夜情,潤滑液,情色自拍,性愛,飛機杯,同志,

色遊戲,按摩棒,色情網站,性交,性行為,愛愛,跳蛋,性感睡衣,充氣娃娃,角色扮演,

做愛,作愛,網愛,視訊,性愛,G點,正妹,走光,自拍,露點,熟女,

夜店,汽車旅館,情人趣味用品轉,情人趣味用品娃,情人趣味用品轉珠,外遇,趣味用品,sex,無碼,GAY,

情人趣味用品珠 情趣商品,情趣精品,情趣用品,威而柔,吊帶襪,情人趣味,情趣,情色,色情,自慰套,情色遊戲,

SM,情人趣味用品,愛情,情人趣味用品液,一夜情,潤滑液,情色自拍,性愛,飛機杯,同志,

色遊戲,按摩棒,色情網站,性交,性行為,愛愛,跳蛋,性感睡衣,充氣娃娃,角色扮演,

做愛,作愛,網愛,視訊,性愛,G點,正妹,走光,自拍,露點,熟女,

夜店,汽車旅館,情人趣味用品轉,情人趣味用品娃,情人趣味用品轉珠,外遇,趣味用品,sex,無碼,GAY,

情人趣味用品珠 情趣商品,情趣精品,情趣用品,威而柔,吊帶襪,情人趣味,情趣,情色,色情,自慰套,情色遊戲,

SM,情人趣味用品,愛情,情人趣味用品液,一夜情,潤滑液,情色自拍,性愛,飛機杯,同志,

色遊戲,按摩棒,色情網站,性交,性行為,愛愛,跳蛋,性感睡衣,充氣娃娃,角色扮演,

做愛,作愛,網愛,視訊,性愛,G點,正妹,走光,自拍,露點,熟女,

夜店,汽車旅館,情人趣味用品轉,情人趣味用品娃,情人趣味用品轉珠,外遇,趣味用品,sex,無碼,GAY,

情人趣味用品珠 情趣商品,情趣精品,情趣用品,威而柔,吊帶襪,情人趣味,情趣,情色,色情,自慰套,情色遊戲,

SM,情人趣味用品,愛情,情人趣味用品液,一夜情,潤滑液,情色自拍,性愛,飛機杯,同志,

色遊戲,按摩棒,色情網站,性交,性行為,愛愛,跳蛋,性感睡衣,充氣娃娃,角色扮演,

做愛,作愛,網愛,視訊,性愛,G點,正妹,走光,自拍,露點,熟女,

夜店,汽車旅館,情人趣味用品轉,情人趣味用品娃,情人趣味用品轉珠,外遇,趣味用品,sex,無碼,GAY,

情人趣味用品珠

 
;